<!DOCTYPE html>
<!--[if IE 8]><html id="html" class="ie8"><![endif]-->
<!--[if IE 9]><html id="html" class="ie9"><![endif]-->
<!--[if gt IE 9]><!-->
<html id="html"><!--<![endif]-->
    <head profile="http://www.w3.org/1999/xhtml/vocab">
        <meta charset="utf-8"/>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="sailthru.title" content="Clea-Lacy &amp; Sebastian Pannek: Schlimme Krise beim Bachelor-Paar" />
<meta property="sailthru.tags" content="article,clea-lacy-juhn,der-bachelor,sebastian-pannek" />
<meta property="og:type" content="article" />
<meta property="sailthru.description" content="Eigentlich gelten sie als Bachelor-Vorzeigepaar. Seit dem Finale der Show sind Clea-Lacy Juhn und Sebastian Pannek glücklich liiert," />
<meta property="og:image" content="http://intouch.wunderweib.de/assets/field/image/clea-lacy-beichte.jpg" />
<meta property="sailthru.author" content="Lena.Guempel" />
<meta property="sailthru.image.thumb" content="http://intouch.wunderweib.de/assets/styles/260x260/public/field/image/clea-lacy-beichte.jpg?itok=9M_DR__v" />
<meta property="sailthru.image.full" content="http://intouch.wunderweib.de/assets/field/image/clea-lacy-beichte.jpg" />
<meta property="sailthru.date" content="2017-05-24 14:33:25" />
<meta property="objectName" content="intouch.wunderweib.de" />
<meta property="og:site_name" content="intouch.wunderweib.de" />
<meta property="og:title" content="Clea-Lacy &amp; Sebastian Pannek: Schlimme Krise beim Bachelor-Paar" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/intouch.wunderweib.de\/schock-ein-falsches-emoji-kann-strafbar-sein-71998.html"},"headline":"Clea-Lacy & Sebastian Pannek: Schlimme Krise beim Bachelor-Paar","image":{"@type":"ImageObject","url":"http:\/\/intouch.wunderweib.de\/assets\/intouch-logo-2.png","width":696,"height":250},"datePublished":"2017-05-24T02:33:25+02:00","dateModified":"2017-05-24T02:33:25+02:00","author":{"@type":"Person","name":"Lena.Guempel"},"publisher":{"@type":"Organization","name":"InTouch","logo":{"@type":"ImageObject","url":"http:\/\/intouch.wunderweib.de\/assets\/intouch-logo.png","width":96,"height":60}},"description":"Eigentlich gelten sie als Bachelor-Vorzeigepaar. Seit dem Finale der Show sind Clea-Lacy Juhn und Sebastian Pannek gl\u00fccklich liiert, wohnen sogar schon zusammen in K\u00f6ln. Doch offenbar war ihre Liebe"}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/intouch.wunderweib.de","name":"InTouch","sameAs":["http:\/\/www.facebook.com\/intouchmagazin\/","http:\/\/www.twitter.com\/intouchonline","http:\/\/www.instagram.com\/intouchweekly\/","http:\/\/www.youtube.com\/InTouchMagazin"],"logo":"http:\/\/intouch.wunderweib.de\/assets\/intouch-logo.png"}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/intouch.wunderweib.de","name":"InTouch","alternateName":"InTouch: Promi-News und hei\u00dfer Gossip rund um Deine Stars"}</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/71999" />
<link rel="shortcut icon" href="http://intouch.wunderweib.de/sites/all/themes/intouch/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Eigentlich gelten sie als Bachelor-Vorzeigepaar. Seit dem Finale der Show sind Clea-Lacy Juhn und Sebastian Pannek glücklich liiert," />
<meta name="robots" content="index,follow" />
<link rel="canonical" href="http://intouch.wunderweib.de/clea-lacy-sebastian-pannek-schlimme-krise-beim-bachelor-paar-71999.html" />
<title>Clea-Lacy & Sebastian Pannek: Schlimme Krise beim Bachelor-Paar</title>
<meta property="og:description" content="Eigentlich gelten sie als Bachelor-Vorzeigepaar. Seit dem Finale der Show sind Clea-Lacy Juhn und Sebastian Pannek glücklich liiert," />

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />

        <style>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</style>

        <link type="text/css" rel="stylesheet" href="http://intouch.wunderweib.de/assets/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://intouch.wunderweib.de/assets/css/css_hFC-VOe0wdKw2fEoLiDmBwN2H2GfvZABVolycsXSAMw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://intouch.wunderweib.de/assets/css/css_PTQdGpnl9TuBZFyHCS_PTLgh2Qao17aY3FSUjfY6HNY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://intouch.wunderweib.de/assets/css/css_Gj8vvAM9bE7pyv6oG3lgiTglFhdesHWNEtPFt-LA6W4.css" media="all" />
        <script type="text/javascript" src="http://intouch.wunderweib.de/assets/js/js_aBXu4rR26YycCSy78QpAJcCCGI_kxQeyLdf24UE4QnU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

window['adrum-start-time']= new Date().getTime();
window['adrum-app-key'] = 'AD-AAB-AAB-KSH';
                
//--><!]]>
</script>
<script type="text/javascript" src="//cdn.appdynamics.com/adrum/adrum-latest.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
ADRUM.command ("setPageName", "article")
//--><!]]>
</script>
<script type="text/javascript" src="http://intouch.wunderweib.de/assets/js/js_kac0Nc_i4bWSTX0OqQHZdml58VZBSiu2oxqycUEEAvM.js"></script>
<script type="text/javascript" src="http://intouch.wunderweib.de/assets/js/js_mGsF_lDRObe0NhXuT1d4gvY2swQ3vHL5j3rSXspa9CY.js"></script>
<script type="text/javascript" src="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-intouch/metaTag.min.js"></script>
<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
<script type="text/javascript" src="http://dispatcher.oewabox.at/oewa.js"></script>
<script type="text/javascript" src="http://intouch.wunderweib.de/assets/js/js_dEpiEIK-3gzyixbiQPFw8I3MrbXWGXCZ0D-TS8ye4m8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if ('undefined' !== typeof(ga)) {
ga('create', 'UA-66286534-1', 'intouch.wunderweib.de');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'Intouch');ga('set', 'dimension2', 'SCHOCK');if (navigator.userAgent.match(/IntouchAppIOS/i)) {
    ga('set', 'dimension6', 'App iOS');
}
if (navigator.userAgent.match(/IntouchAppAndroid/i)) {
    ga('set', 'dimension6', 'App Android');
}
ga('send', 'pageview');
}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"intouch","theme_token":"eqSWX8OzxMiC9twdcRNvkRFk0dqZRXT_lPn68nPgW2U","js":{"0":1,"1":1,"2":1,"3":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_push.js":1,"https:\/\/scripts.tracdelight.com\/tracdelight.js?accesskey=6e235fc20c39144a2284968300a4bbb9":1,"sites\/all\/modules\/composer\/bdu_abdetect\/js\/abdetect.min.js":1,"4":1,"5":1,"http:\/\/intouch.de.intellitxt.com\/intellitxt\/front.asp?ipid=82824":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"6":1,"\/\/cdn.appdynamics.com\/adrum\/adrum-latest.js":1,"7":1,"sites\/all\/modules\/custom\/lazyloader\/jquery.lazyloader.js":1,"sites\/all\/themes\/intouch\/teaserlist_ads.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer_bgclick.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_createElement.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_base.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_facebook.js":1,"sites\/all\/modules\/composer\/bdu_sailthru\/js\/sailthru_horizon.js":1,"https:\/\/cdn.stroeerdigitalgroup.de\/metatag\/live\/bauer-intouch\/metaTag.min.js":1,"\/\/script.ioam.de\/iam.js":1,"http:\/\/dispatcher.oewabox.at\/oewa.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/mobile-detect.min.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/bdu_screen.js":1,"8":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/intouch\/templates\/layouts\/page_standard\/page_standard.css":1,"sites\/all\/themes\/bdu_default\/dist\/css\/style.css":1,"sites\/all\/themes\/intouch\/css\/style.css":1}},"bdu_taboola":{"contenttype":"article","clientId":"strer-network"},"bdu_sailthru":{"horizondomain":"horizon.wunderweib.de"},"responsive_ads_adtag":"schock","dikr_responsive_ads_custom_params":{"kvpagetype":"article_default"},"dikr_responsive_ads_publisher_id":"","dikr_responsive_ads_keywords":""});
//--><!]]>
</script>

        <!--[if lt IE 9]>
        <script src="/sites/all/themes/intouch/js/vendor/html5shiv.min.js"></script>
        <script src="/sites/all/themes/intouch/js/vendor/jquery.respond.min.js"></script>
        <![endif]-->
    </head>

    
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-71999 node-type-article ">
    <!-- Google Tag Manager -->
    <script>
      dataLayer = [{
      }];
    </script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W54HJM"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W54HJM');</script>
    <!-- End Google Tag Manager -->
        <script type="text/javascript">
<!--//--><![CDATA[//><!--

           if (bdu_screen == 'smartphone') {
                var iam_data = {
"st":"mobintou",
"cp":"IT_Sch",
"sv":"mo" 
}
iom.h(iam_data);
            } else {
                var iam_data = {
"st":"wuweib",
"cp":"IT_Sch",
"sv":"in" 
}
iom.c(iam_data);
            }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

          var mobi = '';
          jQuery.ajax( {
            url: 'http://geo.xcel.io/json/',
            type: 'POST',
            dataType: 'jsonp',
            context: this.parentNode,
            success: function(location) {
                if (bdu_screen == 'smartphone') {
                    mobi = '/moewa';
                }
                if (location.country_code == 'AT') {
                    var OEWA = {
                      's':'bazar',
                      'cp':'RedCont/Lifestyle/Sonstiges' + mobi
                    };
                    oewa.c({}, OEWA, 2);
                }
            }
          } );
         
//--><!]]>
</script>
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-analyse"></div>
<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ist"></div>
<div class="outerWrapper">
    <!-- ad column top  -->
    <div class="adRowTopWrapper">
        <div class="adRow dikr-responsive-ads-slot dikr-responsive-ads-top"></div>
    </div>
    <div class="adColumn dikr-responsive-ads-slot dikr-responsive-ads-sky"></div>

    <div id="wrapper">
        <div id="bp">
            <span class="layout"></span>
            <span class="ad"></span>
        </div>

        
                    <div class="tabs">
                            </div>
        
        
        <header class="navigation sticky">
            <section class="brand bp-3-max">
                <!-- brand -->
                <a class="logo" href="/" title="IN TOUCH - von Wunderweib">
                    <img src="/sites/all/themes/intouch/images/logo.png" alt="IN TOUCH - von Wunderweib">
                </a>
                <div class="flyoutNavi">
                    <span class="icon icon-arrow_down toggleFlyout"></span>
                </div>

            </section>

            <nav class="navbar bp-3-min">
                <ul><li><a href="/haha"><span class="text-haha">HAHA</span><span class="icon icon-haha"></span></a></li><li><a href="/heiss"><span class="text-heiss">HEISS</span><span class="icon icon-heiss"></span></a></li><li><a href="/schock"><span class="text-schock">SCHOCK</span><span class="icon icon-schock"></span></a></li><li><a href="/hach"><span class="text-hach">HACH</span><span class="icon icon-hach"></span></a></li><li><a href="/schoen"><span class="text-schoen">SCHÖN</span><span class="icon icon-schoen"></span></a></li><li><a href="/themen"><span class="text-hash">HASH</span><span class="icon icon-hash"></span></a></li></ul>            </nav>

            <section class="brand bp-3-min">
                <!-- brand -->
                <a class="logo" href="/" title="IN TOUCH - von Wunderweib">
                    <img src="/sites/all/themes/intouch/images/logo.png" alt="IN TOUCH - von Wunderweib">
                </a>
                <span class="brand_subtitle">von Wunderweib</span>
            </section>

            <div class="metaNavi">
		        <span class="fb-like-container">
                    <span class="fb-text">intouch bei facebook:</span>
                    <span class="fb-wrapper">
                       <fb:like href="https://facebook.com/intouchmagazin" width="200px" show_faces="false" layout="button"></fb:like>
                    </span>
		        </span>
            </div>

        </header>

        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pb" id="ads_pb"></div>
                  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca"></div>

        <!-- page content -->
        <!-- 1st grid level container -->
<div class="gridContainer">
    <div class="row">
        <div class="col col-6 main">
            


<article class="article box">
  <section class="teaser articlevideo">

            <div class="text">
            <label class="marker icon big icon-schock"></label>
            <section class="background">
                <h1>Clea-Lacy &amp; Sebastian Pannek: Schlimme Krise beim Bachelor-Paar</h1>
            </section>
            <section class="date">
                <p class="marker schock">24.05.2017 > 14:33</p>
            </section>
        </div>
      <section>
        <script data-bdu="bdu"
                src="http://video.bdu.rocks/widget/bdu.widget.player.js"></script>
        <div class="bdu-widget bdu-player" data-bdu="bdu" data-bdu-media-id="4eb0b9c278fb4fa1b62cdb7fe41c41e6">
                      <script type="text/javascript">
              if (bdu_screen == 'desktop') {
                jQuery('.bdu-widget.bdu-player').attr('data-bdu-autostart', 'autostart');
              }
            </script>
                  </div>
      </section>
          
      </section>

  <section class="sharing">
    <ul class="sharingList" data-behavior="share_element">
      <li class="fb-shares bp-3-min"  data-shared-url="http://intouch.wunderweib.de/clea-lacy-sebastian-pannek-schlimme-krise-beim-bachelor-paar-71999.html" data-share-provider="facebook" class="icon-facebook">
      <div class="fb-shares-counter" data-behavior="share-count"></div>
      <div>SHARES</div>
    </li>
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fintouch.wunderweib.de%2Fclea-lacy-sebastian-pannek-schlimme-krise-beim-bachelor-paar-71999.html"  class="icon inverse icon-share-facebook" target="_blank">
        <span>Teilen</span>
      </a>
    </li>
    <li>
      <span class="fb-like-container">
        <div class="fb-like" data-href="http://intouch.wunderweib.de/clea-lacy-sebastian-pannek-schlimme-krise-beim-bachelor-paar-71999.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
      </span>
    </li>
          <li class="whatsapp-shares bp-5-max">
    <a href="whatsapp://send?text=Diese+News+von+InTouch+darfst+Du+nicht+verpassen%3A%0AClea-Lacy+%26amp%3B+Sebastian+Pannek%3A+Schlimme+Krise+beim+Bachelor-Paar%0Ahttp%3A%2F%2Fintouch.wunderweib.de%2Fclea-lacy-sebastian-pannek-schlimme-krise-beim-bachelor-paar-71999.html" class="icon inverse icon-share-whatsapp" target="_blank">
      <span>Teilen</span>
    </a>
  </li>
  </ul>
  </section>

  <section class="articletext">
    
    <p>Eigentlich gelten sie als Bachelor-Vorzeigepaar. Seit dem Finale der Show sind Clea-Lacy Juhn und Sebastian Pannek glücklich liiert, wohnen sogar schon zusammen in Köln. Doch offenbar war ihre Liebe doch zu schön um wahr zu sein. Nun erschüttern schockierende Enthüllungen die Beziehung der beiden.</p><p><section class="teaser teaser--inline">
    <a href="/clea-lacy-bachelor-sebastian-schwangerschaft-enthuellt-70799.html" title="Clea-Lacy &amp; Bachelor Sebastian: Schwangerschaft enthüllt?">
        <figure>
            <img data-src="http://intouch.wunderweib.de/assets/styles/203x152/public/field/image/bachelor-clea-lacy-sebastia.jpg?itok=pRHzCkMa" width="203" height="152" alt="Clea-Lacy Sebastian Bachelor" title="Clea-Lacy Sebastian Bachelor" /><noscript><img src="http://intouch.wunderweib.de/assets/styles/203x152/public/field/image/bachelor-clea-lacy-sebastia.jpg?itok=pRHzCkMa" width="203" height="152" alt="Clea-Lacy Sebastian Bachelor" title="Clea-Lacy Sebastian Bachelor" /></noscript>        </figure>

        <h2 class="text js-ellipsis">
            Clea-Lacy & Bachelor Sebastian: Schwangerschaft enthüllt?        </h2>
    </a>
    </section>
</p><p>Was jetzt herauskam, erfahrt ihr im Video:</p><div class="insert_html_wrapper"><script data-bdu="bdu" 
src="http://video.bdu.rocks/widget/bdu.widget.player.js"
></script><div class="bdu-widget bdu-player" data-bdu="bdu" data-bdu-media-id="4eb0b9c278fb4fa1b62cdb7fe41c41e6">&nbsp;</div></div>  </section>

      <div id="bakh-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
    <div id="dikr-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
  
      <section class="taglistcontainer">
  <span class="headline">TAGS:</span>
  <ul class="taglist">
          <li><a href="/clea-lacy-juhn">Clea-Lacy Juhn</a>, </li>
          <li><a href="/der-bachelor">Der Bachelor</a>, </li>
          <li><a href="/sebastian-pannek">Sebastian Pannek</a></li>
      </ul>
</section>  
  <section class="sharing article-footer">
    <ul class="sharingList" data-behavior="share_element">
      <li class="fb-shares bp-3-min"  data-shared-url="http://intouch.wunderweib.de/clea-lacy-sebastian-pannek-schlimme-krise-beim-bachelor-paar-71999.html" data-share-provider="facebook" class="icon-facebook">
      <div class="fb-shares-counter" data-behavior="share-count"></div>
      <div>SHARES</div>
    </li>
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fintouch.wunderweib.de%2Fclea-lacy-sebastian-pannek-schlimme-krise-beim-bachelor-paar-71999.html"  class="icon inverse icon-share-facebook" target="_blank">
        <span>Teilen</span>
      </a>
    </li>
    <li>
      <span class="fb-like-container">
        <div class="fb-like" data-href="http://intouch.wunderweib.de/clea-lacy-sebastian-pannek-schlimme-krise-beim-bachelor-paar-71999.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
      </span>
    </li>
          <li class="whatsapp-shares bp-5-max">
    <a href="whatsapp://send?text=Diese+News+von+InTouch+darfst+Du+nicht+verpassen%3A%0AClea-Lacy+%26amp%3B+Sebastian+Pannek%3A+Schlimme+Krise+beim+Bachelor-Paar%0Ahttp%3A%2F%2Fintouch.wunderweib.de%2Fclea-lacy-sebastian-pannek-schlimme-krise-beim-bachelor-paar-71999.html" class="icon inverse icon-share-whatsapp" target="_blank">
      <span>Teilen</span>
    </a>
  </li>
  </ul>
  </section>

  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

  <div id="nativendo-artikel"></div>
  
        <div class="awidget drei slider slider--triple js-slider-triple-amazon">
        <div class="amazon">
    <div class="a-box">
        <div class="produkttitel">Einhorn Schild</div>

        <figure class="a-prodimg"><img src="https://images-eu.ssl-images-amazon.com/images/I/51ivLvNapHL.jpg"></figure>

        <div class="a-infos">
		                <div class="a-uvp">UVP: <span>EUR 16,90</span></div>
          
          <div class="a-price">Preis: <span>EUR 14,90</span>
            <i class="a-icon a-icon-prime"><span class="a-icon-alt">Prime-Versand</span></i>          </div>

                        <div class="a-savings">Sie sparen: <span>2,00 EUR</span> (12%)</div>
          
            <div style="clear: both"></div>

            <div class="pricebutton"><a target="_blank" href="https://www.amazon.de/Einhorn-Ortsschild-30x20cm-Ortstafel-Realit%C3%A4t/dp/B0713SQ814?SubscriptionId=AKIAJS247B3RPNTS3JDA&tag=int-adverteaser-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B0713SQ814" rel="nofollow"> Jetzt ansehen</a></div>
        </div>

        <div style="clear: both"></div>
    </div>
</div><div class="amazon">
    <div class="a-box">
        <div class="produkttitel">Plasmakugel</div>

        <figure class="a-prodimg"><img src="https://images-eu.ssl-images-amazon.com/images/I/518Brph20kL.jpg"></figure>

        <div class="a-infos">
		                <div class="a-uvp">UVP: <span>EUR 31,09</span></div>
          
          <div class="a-price">Preis: <span>EUR 13,99</span>
            <i class="a-icon a-icon-prime"><span class="a-icon-alt">Prime-Versand</span></i>          </div>

                        <div class="a-savings">Sie sparen: <span>17,10 EUR</span> (55%)</div>
          
            <div style="clear: both"></div>

            <div class="pricebutton"><a target="_blank" href="https://www.amazon.de/SOLMORE-Plasmakugel-Kindergeburtstag-Dekoration-Schreibtisch/dp/B01MQ2HSEU?SubscriptionId=AKIAJS247B3RPNTS3JDA&tag=int-adverteaser-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01MQ2HSEU" rel="nofollow"> Jetzt ansehen</a></div>
        </div>

        <div style="clear: both"></div>
    </div>
</div><div class="amazon">
    <div class="a-box">
        <div class="produkttitel">Aufblasbarer Flamingo</div>

        <figure class="a-prodimg"><img src="https://images-eu.ssl-images-amazon.com/images/I/41KCH3Clg3L.jpg"></figure>

        <div class="a-infos">
		                <div class="a-uvp">UVP: <span>EUR 39,99</span></div>
          
          <div class="a-price">Preis: <span>EUR 18,89</span>
            <i class="a-icon a-icon-prime"><span class="a-icon-alt">Prime-Versand</span></i>          </div>

                        <div class="a-savings">Sie sparen: <span>21,10 EUR</span> (53%)</div>
          
            <div style="clear: both"></div>

            <div class="pricebutton"><a target="_blank" href="https://www.amazon.de/Jasonwell-aufblasbarer-Pool-Schwimmtier-Sommerspielzeug-Pool-Party-Spielzeug/dp/B01MZ507UX?psc=1&SubscriptionId=AKIAJS247B3RPNTS3JDA&tag=int-adverteaser-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01MZ507UX" rel="nofollow"> Jetzt ansehen</a></div>
        </div>

        <div style="clear: both"></div>
    </div>
</div>      </div>
  
        <div class="taboolaWrapper">
        <div id="taboola-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>        <div id="taboola-organic-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-organic-below-article-thumbnails',
        placement: 'Organic Below Article Thumbnails',
        target_type: 'mix'
    });
</script>      </div>
  
        <div class='adAnything dikr-responsive-ads-slot dikr-responsive-ads-mtb'></div>
  
  <section class="shoplove">
    <span class="h3">Lieblinge der Redaktion</span>
    <div class="td-widget" data-td-args="{'widget':'b75u48pflzh1nvtq','adaptive':true}"></div>
</section>
  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

</article>




        </div>
        <div class="col col-3 aside">
		  


          <section class="box w-100 h-3">
        <div style="width:100%; overflow:hidden; text-align:right">
          <iframe width=100% height=230 frameborder=0 scrolling=no
                  src="https://widget.whatsbroadcast.com/widget_more/688968da930991f6e4b0b43f0c97ab7f/"></iframe>
          <a href="https://www.whatsbroadcast.com/de/" target="_blank" title="WhatsApp Newsletter Marketing"
             style="margin:0px; padding:0px; font-size:9px; color:#999999; text-decoration:none; line-height:9px;">© by WhatsBroadcast</a>
        </div>
      </section>
      <section class="box w-3 h-3">
  <section class="teaser only-text">
    <a href="http://intouch.wunderweib.de/daniela-katzenberger">
      <figure>
                <img data-src="http://intouch.wunderweib.de/assets/styles/260x260/public/daniela_katzenberger_h.jpg?itok=_ToNvXbM" width="260" height="260" alt="Daniela Katzenberger" title="Daniela Katzenberger" /><noscript><img src="http://intouch.wunderweib.de/assets/styles/260x260/public/daniela_katzenberger_h.jpg?itok=_ToNvXbM" width="260" height="260" alt="Daniela Katzenberger" title="Daniela Katzenberger" /></noscript>      </figure>
      <div class="text">
        <section class="background">
          <span class="marker "></span><br>
                      <span class="h2">Alle News zu Daniela Katzenberger</span>
                  </section>
      </div>

          </a>
      </section>
</section>
<section class="box w-3 h-3">
  <section class="teaser only-text">
    <a href="https://www.bauer-plus.de/abo/wunderweib/intouch_werbemittel">
      <figure>
                <img data-src="http://intouch.wunderweib.de/assets/styles/260x260/public/intouch_abo_350x350_ohnestoerer_unkomprimiert.jpg?itok=Pm6Ik6Mr" width="260" height="260" alt="InTouch Abo" title="InTouch Abo" /><noscript><img src="http://intouch.wunderweib.de/assets/styles/260x260/public/intouch_abo_350x350_ohnestoerer_unkomprimiert.jpg?itok=Pm6Ik6Mr" width="260" height="260" alt="InTouch Abo" title="InTouch Abo" /></noscript>      </figure>
      <div class="text">
        <section class="background">
          <span class="marker "></span><br>
                      <span class="h2">Hol dir jetzt dein InTouch Abo</span>
                  </section>
      </div>

          </a>
      </section>
</section>
<section class="box w-3 h-3">
  <section class="teaser only-text">
    <a href="http://lifestyle-vip.de/">
      <figure>
                <img data-src="http://intouch.wunderweib.de/assets/styles/260x260/public/vip-lifestyleintouc.jpg?itok=ae--3YeI" width="260" height="260" /><noscript><img src="http://intouch.wunderweib.de/assets/styles/260x260/public/vip-lifestyleintouc.jpg?itok=ae--3YeI" width="260" height="260" /></noscript>      </figure>
      <div class="text">
        <section class="background">
          <span class="marker "></span><br>
                      <span class="h2">Rabatte, Events &amp; Gewinnspiele warten auf dich</span>
                  </section>
      </div>

          </a>
      </section>
</section>
    


        </div>
    </div>
</div>

    </div>
</div>

<!-- page footer content like page layout -->
<div class="wrapperFooter">
    <footer class="pageFooter">
        <div class="gridContainer">
            <main>
                <section class="button-up bp-3-max">
                    <a href="#">
                        <span class="icon icon-arrow_up"></span>
                        <span class="button-up-text">Nach oben</span>
                    </a>
                </section>

                <section class="aboimage">
                    <div>
                        <a href="https://www.bauer-plus.de/abo/wunderweib/intouch"><span class="button">ABO</span>
                            <img src="http://intouch.wunderweib.de/assets/cover/cover.jpg" title="intouch cover" alt="intouch cover">
                        </a>
                    </div>
                </section>

                <section class="iconNavigation">
                    <ul>
                        <ul><li><a href="http://intouch.wunderweib.de/haha"><span class="icon icon-haha"></span><span class="text-haha">HAHA</span></a></li><li><a href="http://intouch.wunderweib.de/heiss"><span class="icon icon-heiss"></span><span class="text-heiss">HEISS</span></a></li><li><a href="http://intouch.wunderweib.de/schock"><span class="icon icon-schock"></span><span class="text-schock">SCHOCK</span></a></li><li><a href="http://intouch.wunderweib.de/hach"><span class="icon icon-hach"></span><span class="text-hach">HACH</span></a></li><li><a href="/schoen"><span class="icon icon-schoen"></span><span class="text-schoen">SCHÖN</span></a></li></ul>                    </ul>
                </section>

                <section class="footerLegally">
                    <ul class="list">
                        <li class="first leaf"><a href="http://intouch.wunderweib.de/impressum" title="">Impressum</a></li>
<li class="leaf"><a href="http://intouch.wunderweib.de/kontakt" title="">Kontakt</a></li>
<li class="leaf"><a href="http://intouch.wunderweib.de/nutzungsbedingungen" title="">Nutzungsbedingungen</a></li>
<li class="leaf"><a href="http://intouch.wunderweib.de/datenschutz" title="">Datenschutz</a></li>
<li class="last leaf"><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" title="">Nutzungsbasierte Online Werbung</a></li>
                    </ul>
                </section>
            </main>
        </div>
    </footer>
</div>

          <div class="region region-page-bottom">
          <noscript>
        <style type="text/css" media="all">
          img[data-src] { display: none !important; }
        </style>
      </noscript>  </div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.async = true;
    js.src = '//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.4';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
//--><!]]>
</script>
<script type="text/javascript" src="http://intouch.wunderweib.de/assets/js/js_1AslrrHUwk2yoW7Jszbh2dqSsOHliOlDUKxsZPrdxnA.js"></script>
<script type="text/javascript" defer="defer" src="https://scripts.tracdelight.com/tracdelight.js?accesskey=6e235fc20c39144a2284968300a4bbb9"></script>
<script type="text/javascript" src="http://intouch.wunderweib.de/assets/js/js_I-JdxW3u9hRVVOTYUJPz6RlzIWHYXODXcFAA0g2bBqg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
      var s   = document.createElement('script');
      s.type  = 'text/javascript';
      s.async = true;
      s.src   = document.location.protocol + '//cdn.bauernative.com/nativendo.js';
      var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
    })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      (function ($) {
        Drupal.behaviors.lazyloader = {
          attach: function (context, settings) {
            $("img[data-src]").lazyloader({replacements: {"320":{"600x600":"480x480","480x480":"300x300"},"468":{"600x600":"480x480"}}});
          }
        };
      }(jQuery));
//--><!]]>
</script>
<script type="text/javascript" defer="defer" src="http://intouch.de.intellitxt.com/intellitxt/front.asp?ipid=82824"></script>
        <div id="fb-root"></div>
    </body>

    <script src="/sites/all/themes/intouch/js/vendor/jquery.plugins.js"></script>
    <script src="/sites/all/themes/intouch/js/script.js"></script>

</html>

