<!DOCTYPE html>
<!--[if IE 8]><html id="html" class="ie8"><![endif]-->
<!--[if IE 9]><html id="html" class="ie9"><![endif]-->
<!--[if gt IE 9]><!-->
<html id="html"><!--<![endif]-->
    <head profile="http://www.w3.org/1999/xhtml/vocab">
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-W54HJM');</script>
        <!-- End Google Tag Manager -->

        <meta charset="utf-8"/>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="sailthru.tags" content="article,cristiano-ronaldo,schwangere-stars" />
<meta property="article:section" content="SCHOCK" />
<meta property="og:type" content="article" />
<meta property="sailthru.title" content="Cristiano Ronaldo: Schwerer Schicksalsschlag für seine Familie" />
<meta property="og:image" content="http://intouch.wunderweib.de/assets/field/image/cristiano-ronaldo-familie.jpg" />
<meta property="sailthru.description" content="Cristiano Ronaldo: Schwerer Schicksalsschlag für seine Familie - Wären die Umstände der Geburt seiner ersten drei Kinder nicht so" />
<meta property="sailthru.image.full" content="http://intouch.wunderweib.de/assets/field/image/cristiano-ronaldo-familie.jpg" />
<meta property="sailthru.image.thumb" content="http://intouch.wunderweib.de/assets/styles/260x260/public/field/image/cristiano-ronaldo-familie.jpg?itok=BUIGuX4R" />
<meta property="sailthru.date" content="2017-09-06 10:51:05" />
<meta property="objectName" content="intouch.wunderweib.de" />
<meta property="sailthru.author" content="Thilo.Schmidt" />
<meta property="og:site_name" content="intouch.wunderweib.de" />
<meta property="og:title" content="Cristiano Ronaldo: Schwerer Schicksalsschlag für seine Familie" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/intouch.wunderweib.de\/todes-hurrikan-irma-es-ist-der-staerkste-sturm-der-jemals-gemessen-wurde-74533.html"},"headline":"Cristiano Ronaldo: Schwerer Schicksalsschlag f\u00fcr seine Familie","image":{"@type":"ImageObject","url":"http:\/\/intouch.wunderweib.de\/assets\/styles\/696\/public\/field\/image\/cristiano-ronaldo-familie.jpg?itok=gvW6D3MS","width":696,"height":696},"datePublished":"2017-09-06T10:51:05+02:00","dateModified":"2017-09-06T10:51:05+02:00","author":{"@type":"Person","name":"Thilo.Schmidt"},"publisher":{"@type":"Organization","name":"InTouch","logo":{"@type":"ImageObject","url":"http:\/\/intouch.wunderweib.de\/assets\/intouch-logo.png","width":96,"height":60}},"description":"Cristiano Ronaldo: Schwerer Schicksalsschlag f\u00fcr seine Familie - W\u00e4ren die Umst\u00e4nde der Geburt seiner ersten drei Kinder nicht so ungew\u00f6hnlich, k\u00f6nnte man bei Cristiano Ronaldo, seiner Freundin"}</script>
<link rel="shortlink" href="/node/74534" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/intouch.wunderweib.de","name":"InTouch","sameAs":["http:\/\/www.facebook.com\/intouchmagazin\/","http:\/\/www.twitter.com\/intouchonline","http:\/\/www.instagram.com\/intouchweekly\/","http:\/\/www.youtube.com\/InTouchMagazin"],"logo":"http:\/\/intouch.wunderweib.de\/assets\/intouch-logo.png"}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/intouch.wunderweib.de","name":"InTouch","alternateName":"InTouch: Promi-News und hei\u00dfer Gossip rund um Deine Stars"}</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortcut icon" href="http://intouch.wunderweib.de/sites/all/themes/intouch/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:pages" content="204153967904" />
<meta property="fb:pages" content="142769509078242" />
<meta property="fb:pages" content="868304379964404" />
<meta property="fb:pages" content="162562143831844" />
<meta property="fb:pages" content="1464294783787684" />
<meta property="fb:pages" content="109681622383971" />
<meta property="fb:pages" content="449352065096194" />
<meta property="fb:pages" content="250185823965" />
<meta property="fb:pages" content="117396498277649" />
<meta property="fb:pages" content="853334214700121" />
<meta property="fb:pages" content="129066162283" />
<meta property="fb:pages" content="107121279324867" />
<meta property="fb:pages" content="114830035347" />
<meta property="fb:pages" content="192664175712" />
<meta property="fb:pages" content="1573747732638945" />
<meta property="fb:pages" content="1752801414965088" />
<meta property="fb:pages" content="645801805465366" />
<meta property="fb:pages" content="171160042614" />
<meta property="fb:pages" content="795368420576266" />
<meta property="fb:pages" content="115113523707" />
<meta property="fb:pages" content="204536189596538" />
<meta property="fb:pages" content="134980116684488" />
<meta property="fb:pages" content="276501548863" />
<meta property="fb:pages" content="1570198213293543" />
<meta property="fb:pages" content="277528752302326" />
<meta property="fb:pages" content="550957708360114" />
<meta property="fb:pages" content="113702771973890" />
<meta property="fb:pages" content="1319332444802738" />
<meta name="description" content="Cristiano Ronaldo: Schwerer Schicksalsschlag für seine Familie - Wären die Umstände der Geburt seiner ersten drei Kinder nicht so" />
<meta name="robots" content="index,follow" />
<link rel="canonical" href="http://intouch.wunderweib.de/cristiano-ronaldo-schwerer-schicksalsschlag-fuer-seine-familie-74534.html" />
<title>Cristiano Ronaldo: Schwerer Schicksalsschlag für seine Familie</title>
<meta property="og:description" content="Cristiano Ronaldo: Schwerer Schicksalsschlag für seine Familie - Wären die Umstände der Geburt seiner ersten drei Kinder nicht so" />

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />

        <style>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</style>

        <link type="text/css" rel="stylesheet" href="http://intouch.wunderweib.de/assets/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://intouch.wunderweib.de/assets/css/css_hFC-VOe0wdKw2fEoLiDmBwN2H2GfvZABVolycsXSAMw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://intouch.wunderweib.de/assets/css/css_PTQdGpnl9TuBZFyHCS_PTLgh2Qao17aY3FSUjfY6HNY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://intouch.wunderweib.de/assets/css/css_FcEK7NcXDmzDM2dQSTlHSJ_NZAooVXFRRUZHlAuFZ2Y.css" media="all" />
        <script type="text/javascript" src="http://intouch.wunderweib.de/assets/js/js_aBXu4rR26YycCSy78QpAJcCCGI_kxQeyLdf24UE4QnU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

window['adrum-start-time']= new Date().getTime();
window['adrum-app-key'] = 'AD-AAB-AAB-KSH';
                
//--><!]]>
</script>
<script type="text/javascript" src="//cdn.appdynamics.com/adrum/adrum-latest.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
ADRUM.command ("setPageName", "article")
//--><!]]>
</script>
<script type="text/javascript" src="http://intouch.wunderweib.de/assets/js/js_kac0Nc_i4bWSTX0OqQHZdml58VZBSiu2oxqycUEEAvM.js"></script>
<script type="text/javascript" src="http://intouch.wunderweib.de/assets/js/js_qI_m2x8V1Jc3cLBbn6vtObmx62iVEMxRGHr3fDGUL-0.js"></script>
<script type="text/javascript" src="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-intouch/metaTag.min.js"></script>
<script type="text/javascript" src="http://intouch.wunderweib.de/assets/js/js_4A5Ev-kioPBOuOTLu8fsTcE67nTRtRW1cNN7yApq9-w.js"></script>
<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
<script type="text/javascript" src="https://dispatcher.oewabox.at/oewa.js"></script>
<script type="text/javascript" src="http://intouch.wunderweib.de/assets/js/js_dEpiEIK-3gzyixbiQPFw8I3MrbXWGXCZ0D-TS8ye4m8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if ('undefined' !== typeof(ga)) {
ga('create', 'UA-66286534-1', 'intouch.wunderweib.de');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'Intouch');ga('set', 'dimension2', 'SCHOCK');if (navigator.userAgent.match(/IntouchAppIOS/i)) {
    ga('set', 'dimension6', 'App iOS');
}
if (navigator.userAgent.match(/IntouchAppAndroid/i)) {
    ga('set', 'dimension6', 'App Android');
}
ga('send', 'pageview');
}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"intouch","theme_token":"CBb-P7r0EaF4dox9-NAmddeDWDy-bR_-yoJrlFtwlM8","js":{"0":1,"1":1,"2":1,"3":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_push.js":1,"https:\/\/scripts.tracdelight.com\/tracdelight.js?accesskey=6e235fc20c39144a2284968300a4bbb9":1,"sites\/all\/modules\/composer\/bdu_abdetect\/js\/abdetect.min.js":1,"4":1,"5":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"6":1,"\/\/cdn.appdynamics.com\/adrum\/adrum-latest.js":1,"7":1,"sites\/all\/modules\/custom\/lazyloader\/jquery.lazyloader.js":1,"sites\/all\/themes\/intouch\/teaserlist_ads.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer_bgclick.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_createElement.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_base.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_facebook.js":1,"sites\/all\/modules\/composer\/bdu_sailthru\/js\/sailthru_horizon.js":1,"https:\/\/cdn.stroeerdigitalgroup.de\/metatag\/live\/bauer-intouch\/metaTag.min.js":1,"sites\/all\/themes\/intouch\/views_pager_load_all.js":1,"\/\/script.ioam.de\/iam.js":1,"https:\/\/dispatcher.oewabox.at\/oewa.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/mobile-detect.min.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/bdu_screen.js":1,"8":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/intouch\/templates\/layouts\/page_standard\/page_standard.css":1,"sites\/all\/themes\/bdu_default\/dist\/css\/style.css":1,"sites\/all\/themes\/intouch\/css\/style.css":1}},"bdu_taboola":{"contenttype":"article","clientId":"strer-network"},"bdu_sailthru":{"horizondomain":"horizon.wunderweib.de"},"responsive_ads_adtag":"schock","dikr_responsive_ads_custom_params":{"kvpagetype":"article_default"},"dikr_responsive_ads_publisher_id":"","dikr_responsive_ads_keywords":"","inlineteaser":{"autocomplete_path":"\/brv_teaser\/inlineteaser\/autocomplete","view_modes":"[[\u0022Inline Teaser (Content)\u0022,\u0022t_inln_content\u0022],[\u0022Inline Teaser (Gallery Only) (Content)\u0022,\u0022gallery_content\u0022]]","default_view_mode":"t_inln_content"},"inlineform":{"autocomplete_path":"\/inlineform\/autocomplete"}});
//--><!]]>
</script>

        <script type="text/javascript">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</script>

    </head>

    
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-74534 node-type-article ">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W54HJM"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript">
<!--//--><![CDATA[//><!--

           if (bdu_screen == 'smartphone') {
                var iam_data = {
"st":"mobintou",
"cp":"IT_Sch",
"sv":"mo" 
}
iom.h(iam_data);
            } else {
                var iam_data = {
"st":"wuweib",
"cp":"IT_Sch",
"sv":"in" 
}
iom.c(iam_data);
            }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

          var mobi = '';
          jQuery.ajax( {
            url: '//geo.xcel.io/json/',
            type: 'POST',
            dataType: 'jsonp',
            context: this.parentNode,
            success: function(location) {
                if (bdu_screen == 'smartphone') {
                    mobi = '/moewa';
                }
                if (location.country_code == 'AT') {
                    var OEWA = {
                      's':'bazar',
                      'cp':'RedCont/Lifestyle/Sonstiges' + mobi
                    };
                    oewa.c({}, OEWA, 2);
                }
            }
          } );
         
//--><!]]>
</script>
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-analyse"></div>
<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ist"></div>
<div class="outerWrapper">
    <!-- ad column top  -->
    <div class="adRowTopWrapper">
        <div class="adRow dikr-responsive-ads-slot dikr-responsive-ads-top"></div>
    </div>
    <div class="adColumn dikr-responsive-ads-slot dikr-responsive-ads-sky"></div>

    <div id="wrapper">
        <div id="bp">
            <span class="layout"></span>
            <span class="ad"></span>
        </div>

        
                    <div class="tabs">
                            </div>
        
        
        <header class="navigation sticky">
            <section class="brand bp-3-max">
                <!-- brand -->
                <a class="logo" href="/" title="IN TOUCH - von Wunderweib">
                    <img src="/sites/all/themes/intouch/images/logo.png" alt="IN TOUCH - von Wunderweib">
                </a>
                <div class="flyoutNavi">
                    <span class="icon icon-arrow_down toggleFlyout"></span>
                </div>

            </section>

            <nav class="navbar bp-3-min">
                <ul><li><a href="/haha"><span class="text-haha">HAHA</span><span class="icon icon-haha"></span></a></li><li><a href="/heiss"><span class="text-heiss">HEISS</span><span class="icon icon-heiss"></span></a></li><li><a href="/schock"><span class="text-schock">SCHOCK</span><span class="icon icon-schock"></span></a></li><li><a href="/hach"><span class="text-hach">HACH</span><span class="icon icon-hach"></span></a></li><li><a href="/schoen"><span class="text-schoen">SCHÖN</span><span class="icon icon-schoen"></span></a></li><li><a href="/themen"><span class="text-hash">HASH</span><span class="icon icon-hash"></span></a></li></ul>            </nav>

            <section class="brand bp-3-min">
                <!-- brand -->
                <a class="logo" href="/" title="IN TOUCH - von Wunderweib">
                    <img src="/sites/all/themes/intouch/images/logo.png" alt="IN TOUCH - von Wunderweib">
                </a>
                <span class="brand_subtitle">von Wunderweib</span>
            </section>

            <div class="metaNavi">
		        <span class="fb-like-container">
                    <span class="fb-text">intouch bei facebook:</span>
                    <span class="fb-wrapper">
                       <fb:like href="https://facebook.com/intouchmagazin" width="200px" show_faces="false" layout="button"></fb:like>
                    </span>
		        </span>
            </div>

        </header>

        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pb" id="ads_pb"></div>
                  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca"></div>

        <!-- page content -->
        <!-- 1st grid level container -->
<div class="gridContainer">
    <div class="row">
        <div class="col col-6 main">
            


<article class="article box">
  <section class="teaser articleimage">

          <figure>
        <img data-src="http://intouch.wunderweib.de/assets/styles/600x600/public/field/image/cristiano-ronaldo-familie.jpg?itok=w-tBv0ti" width="600" height="600" alt="Cristiano Ronaldo zeigt seine ganze Familie" title="Cristiano Ronaldo zeigt seine ganze Familie" /><noscript><img src="http://intouch.wunderweib.de/assets/styles/600x600/public/field/image/cristiano-ronaldo-familie.jpg?itok=w-tBv0ti" width="600" height="600" alt="Cristiano Ronaldo zeigt seine ganze Familie" title="Cristiano Ronaldo zeigt seine ganze Familie" /></noscript>      </figure>
                  <div class="text">
          <label class="marker icon big icon-schock"></label>
          <section class="background">
            <h1>Cristiano Ronaldo: Schwerer Schicksalsschlag für seine Familie</h1>
          </section>
          <section class="date">
            <p class="marker schock">06.09.2017 > 10:51</p>
          </section>
        </div>
      
          <div class="photocredit">
        &copy; instagram/ Cristiano Ronaldo      </div>
      </section>

  <section class="sharing">
    <ul class="sharingList" data-behavior="share_element">
      <li class="fb-shares bp-3-min"  data-shared-url="http://intouch.wunderweib.de/cristiano-ronaldo-schwerer-schicksalsschlag-fuer-seine-familie-74534.html" data-share-provider="facebook" class="icon-facebook">
      <div class="fb-shares-counter" data-behavior="share-count"></div>
      <div>SHARES</div>
    </li>
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fintouch.wunderweib.de%2Fcristiano-ronaldo-schwerer-schicksalsschlag-fuer-seine-familie-74534.html"  class="icon inverse icon-share-facebook" target="_blank">
        <span>Teilen</span>
      </a>
    </li>
    <li>
      <span class="fb-like-container">
        <div class="fb-like" data-href="http://intouch.wunderweib.de/cristiano-ronaldo-schwerer-schicksalsschlag-fuer-seine-familie-74534.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
      </span>
    </li>
          <li class="whatsapp-shares bp-5-max">
    <a href="whatsapp://send?text=Diese+News+von+InTouch+darfst+Du+nicht+verpassen%3A%0ACristiano+Ronaldo%3A+Schwerer+Schicksalsschlag+f%C3%BCr+seine+Familie%0Ahttp%3A%2F%2Fintouch.wunderweib.de%2Fcristiano-ronaldo-schwerer-schicksalsschlag-fuer-seine-familie-74534.html" class="icon inverse icon-share-whatsapp" target="_blank">
      <span>Teilen</span>
    </a>
  </li>
  </ul>
  </section>

  <section class="articletext">
    
    <p>Cristiano Ronaldo: Schwerer Schicksalsschlag für seine Familie - Wären die Umstände der Geburt seiner ersten drei Kinder nicht so ungewöhnlich, könnte man bei Cristiano Ronaldo, seiner Freundin Georgina Rodriguez, den drei Kindern und dem Baby, das unterwegs ist, glatt von einer Bilderbuchfamilie sprechen. Happy End für den Weltfußballer.</p><span class="article__shifted-jump-label" id="schicksalsschlag_in_der_schönsten_zeit">&nbsp;</span><h2>Schicksalsschlag in der schönsten Zeit</h2><p>Doch auch für den Fußballstar hält das Leben unschöne Überraschungen bereit. Sein Onkel Jorge Aveiro ist an Krebs erkrankt. Und traurigerweise macht hier das Geld den möglichen Unterschied über Leben und Tod aus. Jorge Aveiro alleine wäre nicht in der Lage seine Behandlungen zu finanzieren. Doch ist er in der glücklichen Lage, einen Neffen zu haben, der im Jahr mehr Geld verdient, als manche Menschen in einem ganzen Leben ausgeben könnten.&nbsp;</p><div class="adAnything dikr-responsive-ads-posterad dikr-responsive-ads-slot" id="dikr-responsive-ads-posterad"></div><p><section class="teaser teaser--inline">
    <a href="/cristiano-ronaldo-zeigt-zum-ersten-mal-seine-familie-74261.html" title="Cristiano Ronaldo zeigt zum ersten Mal seine Familie">
        <figure>
            <img data-src="http://intouch.wunderweib.de/assets/styles/203x152/public/field/image/cristiano-ronaldo-familie.jpg?itok=Utj1vdIz" width="203" height="152" alt="Cristiano Ronaldo zeigt seine ganze Familie" title="Cristiano Ronaldo zeigt seine ganze Familie" /><noscript><img src="http://intouch.wunderweib.de/assets/styles/203x152/public/field/image/cristiano-ronaldo-familie.jpg?itok=Utj1vdIz" width="203" height="152" alt="Cristiano Ronaldo zeigt seine ganze Familie" title="Cristiano Ronaldo zeigt seine ganze Familie" /></noscript>        </figure>

        <h2 class="text js-ellipsis">
            Cristiano Ronaldo zeigt zum ersten Mal seine Familie        </h2>
    </a>
    </section>
</p><p>Und so schafft Cristiano Ronaldo seinen Onkel zu sich nach Madrid in ein Krankenhaus und nutzt seine nahezu unbegrenzten finanziellen Mittel um seinem Onkel die bestmögliche Behandlung zu sichern. Darüber hinaus, so portugiesische Medien, habe der Fußballer seinem Onkel auch angeboten, direkt nach Madrid zu ziehen, wo der Rest der Familie lebt, die ihn auch nach der hoffentlich bald überstandenen Chemotherapie weiter unterstützen können.</p><div class="insert_html_wrapper"><script data-bdu="bdu" src="https://cdn.xceler8.io/bdu-static-video-widget/bdu.widget.player.js" ></script><div class="bdu-widget bdu-player" data-bdu="bdu" data-bdu-autostart-visible="true" data-bdu-media-id="ef61394060334473946f25671961faee">&nbsp;</div></div>  </section>

      <div id="bakh-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
    <div id="dikr-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
  
      <section class="taglistcontainer">
  <span class="headline">TAGS:</span>
  <ul class="taglist">
          <li><a href="/cristiano-ronaldo">Cristiano Ronaldo</a>, </li>
          <li><a href="/schwangere-stars">Schwangere Stars</a></li>
      </ul>
</section>  
  <section class="sharing article-footer">
    <ul class="sharingList" data-behavior="share_element">
      <li class="fb-shares bp-3-min"  data-shared-url="http://intouch.wunderweib.de/cristiano-ronaldo-schwerer-schicksalsschlag-fuer-seine-familie-74534.html" data-share-provider="facebook" class="icon-facebook">
      <div class="fb-shares-counter" data-behavior="share-count"></div>
      <div>SHARES</div>
    </li>
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fintouch.wunderweib.de%2Fcristiano-ronaldo-schwerer-schicksalsschlag-fuer-seine-familie-74534.html"  class="icon inverse icon-share-facebook" target="_blank">
        <span>Teilen</span>
      </a>
    </li>
    <li>
      <span class="fb-like-container">
        <div class="fb-like" data-href="http://intouch.wunderweib.de/cristiano-ronaldo-schwerer-schicksalsschlag-fuer-seine-familie-74534.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
      </span>
    </li>
          <li class="whatsapp-shares bp-5-max">
    <a href="whatsapp://send?text=Diese+News+von+InTouch+darfst+Du+nicht+verpassen%3A%0ACristiano+Ronaldo%3A+Schwerer+Schicksalsschlag+f%C3%BCr+seine+Familie%0Ahttp%3A%2F%2Fintouch.wunderweib.de%2Fcristiano-ronaldo-schwerer-schicksalsschlag-fuer-seine-familie-74534.html" class="icon inverse icon-share-whatsapp" target="_blank">
      <span>Teilen</span>
    </a>
  </li>
  </ul>
  </section>

  <div id="nativendo-artikel"></div>
  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

  
        <div class="awidget drei slider slider--triple js-slider-triple-amazon">
        <div class="amazon">
    <div class="a-box">
        <div class="produkttitel">Bikini</div>

        <figure class="a-prodimg"><img src="https://images-eu.ssl-images-amazon.com/images/I/41uR0O2W5IL.jpg"></figure>

        <div class="a-infos">
		                <div class="a-uvp">&nbsp;</div>
          
          <div class="a-price">Preis: <span>EUR 17,89</span>
            <i class="a-icon a-icon-prime"><span class="a-icon-alt">Prime-Versand</span></i>          </div>

          
            <div style="clear: both"></div>

            <div class="pricebutton"><a target="_blank" href="https://www.amazon.de/Aidonger-Bikini-Sets-Neckholder-Zweiteilig-Wei%C3%9F-Schwarz/dp/B01BV3WOMQ?psc=1&SubscriptionId=AKIAI76U47FYK4DW2TNQ&tag=int-adverteaser-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01BV3WOMQ" rel="nofollow"> Jetzt ansehen</a></div>
        </div>

        <div style="clear: both"></div>
    </div>
</div><div class="amazon">
    <div class="a-box">
        <div class="produkttitel">Holz-Sonnenbrille</div>

        <figure class="a-prodimg"><img src="https://images-eu.ssl-images-amazon.com/images/I/31jjVmZtZFL.jpg"></figure>

        <div class="a-infos">
		                <div class="a-uvp">&nbsp;</div>
          
          <div class="a-price">Preis: <span>EUR 9,99</span>
                      </div>

          
            <div style="clear: both"></div>

            <div class="pricebutton"><a target="_blank" href="https://www.amazon.de/Wayfarer-Vintage-Sonnenbrille-verspiegelt-Holzoptik/dp/B00IXG86N6?psc=1&SubscriptionId=AKIAI76U47FYK4DW2TNQ&tag=int-adverteaser-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00IXG86N6" rel="nofollow"> Jetzt ansehen</a></div>
        </div>

        <div style="clear: both"></div>
    </div>
</div><div class="amazon">
    <div class="a-box">
        <div class="produkttitel">Tischventilator-Powerbank</div>

        <figure class="a-prodimg"><img src="https://images-eu.ssl-images-amazon.com/images/I/51mVEy%2BOu6L.jpg"></figure>

        <div class="a-infos">
		                <div class="a-uvp">&nbsp;</div>
          
          <div class="a-price">Preis: <span>EUR 8,99</span>
            <i class="a-icon a-icon-prime"><span class="a-icon-alt">Prime-Versand</span></i>          </div>

          
            <div style="clear: both"></div>

            <div class="pricebutton"><a target="_blank" href="https://www.amazon.de/Tischventilator-COO-Ventilator-Funktion-Schreibtisch/dp/B071KWBT56?psc=1&SubscriptionId=AKIAI76U47FYK4DW2TNQ&tag=int-adverteaser-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B071KWBT56" rel="nofollow"> Jetzt ansehen</a></div>
        </div>

        <div style="clear: both"></div>
    </div>
</div>      </div>
  
        <div class="taboolaWrapper">
        <div id="taboola-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>        <div id="taboola-organic-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-organic-below-article-thumbnails',
        placement: 'Organic Below Article Thumbnails',
        target_type: 'mix'
    });
</script>      </div>
  
        <div class='adAnything dikr-responsive-ads-slot dikr-responsive-ads-mtb'></div>
  
  <section class="shoplove">
    <span class="h3">Lieblinge der Redaktion</span>
    <div class="td-widget" data-td-args="{'widget':'b75u48pflzh1nvtq','adaptive':true}"></div>
</section>
  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

</article>




        </div>
        <div class="col col-3 aside">
		  


          <section class="box adBox w-100 h-25">
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca teaser"></div>
      </section>
      <section class="box w-100 h-3">
        <div style="width:100%; overflow:hidden; text-align:right">
          <iframe width=100% height=230 frameborder=0 scrolling=no
                  src="https://widget.whatsbroadcast.com/widget_more/688968da930991f6e4b0b43f0c97ab7f/"></iframe>
          <a href="https://www.whatsbroadcast.com/de/" target="_blank" title="WhatsApp Newsletter Marketing"
             style="margin:0px; padding:0px; font-size:9px; color:#999999; text-decoration:none; line-height:9px;">© by WhatsBroadcast</a>
        </div>
      </section>
      <section class="teaser_html">
    <div class="insert_html_wrapper"><div class="insert_html_wrapper"><a href="https://www.instagram.com/intouch/" rel="nofollow" target="_blank"><img alt="INSTAGRAM" border="0" src="http://intouch.wunderweib.de/assets/insta-gif-neu.gif"></a></div></div></section>
<section class="box w-3 h-3">
  <section class="teaser only-text">
    <a href="http://intouch.wunderweib.de/snapchat-diesen-10-promis-muesst-ihr-unbedingt-folgen-62214.html">
      <figure>
                <img data-src="http://intouch.wunderweib.de/assets/styles/260x260/public/snap_001.jpg?itok=WSR-bqI_" width="260" height="260" alt="Snapchat" title="Snapchat" /><noscript><img src="http://intouch.wunderweib.de/assets/styles/260x260/public/snap_001.jpg?itok=WSR-bqI_" width="260" height="260" alt="Snapchat" title="Snapchat" /></noscript>      </figure>
      <div class="text">
        <section class="background">
          <span class="marker "></span><br>
                  </section>
      </div>

          </a>
      </section>
</section>
<section class="box w-3 h-3">
  <section class="teaser only-text">
    <a href="/berlin-tag-nacht-vorschau-alle-news-zur-neuen-btn-folge-67050.html">
      <figure>
                  <span class="icon icon-play"></span>
                <img data-src="http://intouch.wunderweib.de/assets/styles/260x260/public/field/image/btn-emmi.jpg?itok=hF3zogpc" width="260" height="260" alt="Denise Duck: BTN-Emmi zeigt sich sehr freizügig" title="Denise Duck: BTN-Emmi zeigt sich sehr freizügig" /><noscript><img src="http://intouch.wunderweib.de/assets/styles/260x260/public/field/image/btn-emmi.jpg?itok=hF3zogpc" width="260" height="260" alt="Denise Duck: BTN-Emmi zeigt sich sehr freizügig" title="Denise Duck: BTN-Emmi zeigt sich sehr freizügig" /></noscript>      </figure>
      <div class="text">
        <section class="background">
          <span class="marker heiss">HEISS</span><br>
                      <span class="h2">"Berlin - Tag & Nacht": Kommen Krätze und Emmi wieder zusammen?  </span>
                  </section>
      </div>

          </a>
      </section>
</section>
<section class="teaser_html">
    <div class="insert_html_wrapper"><div class="insert_html_wrapper"><a href="http://gewinnspiel.intouch.wunderweib.de/" rel="follow" target="_blank"><img alt="Gewinnspiele" border="0" src="http://intouch.wunderweib.de/assets/gewinnspiel-bild.gif"></a></div></div></section>
<section class="box w-3 h-3">
  <section class="teaser only-text">
    <a href="http://intouch.wunderweib.de/spiele-intouch-playground">
      <figure>
                <img data-src="http://intouch.wunderweib.de/assets/styles/260x260/public/it_playground-teaser.jpg?itok=H07cT5-J" width="260" height="260" alt="InTouch Playground" title="InTouch Playground" /><noscript><img src="http://intouch.wunderweib.de/assets/styles/260x260/public/it_playground-teaser.jpg?itok=H07cT5-J" width="260" height="260" alt="InTouch Playground" title="InTouch Playground" /></noscript>      </figure>
      <div class="text">
        <section class="background">
          <span class="marker "></span><br>
                  </section>
      </div>

          </a>
      </section>
</section>
<section class="box w-3 h-3">
  <section class="teaser only-text">
    <a href="https://www.bauer-plus.de/abo/wunderweib/intouch_werbemittel" rel="nofollow">
      <figure>
                <img data-src="http://intouch.wunderweib.de/assets/styles/260x260/public/intouch_abo_350x350_ohnestoerer_unkomprimiert.jpg?itok=Pm6Ik6Mr" width="260" height="260" alt="InTouch Abo" title="InTouch Abo" /><noscript><img src="http://intouch.wunderweib.de/assets/styles/260x260/public/intouch_abo_350x350_ohnestoerer_unkomprimiert.jpg?itok=Pm6Ik6Mr" width="260" height="260" alt="InTouch Abo" title="InTouch Abo" /></noscript>      </figure>
      <div class="text">
        <section class="background">
          <span class="marker "></span><br>
                      <span class="h2">Hol dir jetzt dein InTouch Abo</span>
                  </section>
      </div>

          </a>
      </section>
</section>
<section class="box w-3 h-3">
  <section class="teaser only-text">
    <a href="https://www.bauer-plus.de/zeitschriften/lifestyle-und-mode/intouch-style?etcc_med=dis&etcc_cmp=intouch-style_bbm&etcc_par=dikr&etcc_ctv=banner&etcc_grp=intouch-style" rel="nofollow">
      <figure>
                <img data-src="http://intouch.wunderweib.de/assets/styles/260x260/public/asas1.jpg?itok=R5WN4R4Y" width="260" height="260" /><noscript><img src="http://intouch.wunderweib.de/assets/styles/260x260/public/asas1.jpg?itok=R5WN4R4Y" width="260" height="260" /></noscript>      </figure>
      <div class="text">
        <section class="background">
          <span class="marker "></span><br>
                      <span class="h2">Die neue InTouch Style ist da!</span>
                  </section>
      </div>

          </a>
      </section>
</section>
<section class="box w-3 h-3">
  <section class="teaser only-text">
    <a href="http://lifestyle-vip.de/">
      <figure>
                <img data-src="http://intouch.wunderweib.de/assets/styles/260x260/public/vip-lifestyleintouc.jpg?itok=ae--3YeI" width="260" height="260" /><noscript><img src="http://intouch.wunderweib.de/assets/styles/260x260/public/vip-lifestyleintouc.jpg?itok=ae--3YeI" width="260" height="260" /></noscript>      </figure>
      <div class="text">
        <section class="background">
          <span class="marker "></span><br>
                      <span class="h2">Rabatte, Events &amp; Gewinnspiele warten auf dich</span>
                  </section>
      </div>

          </a>
      </section>
</section>
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca2"></div>
    


        </div>
    </div>
</div>

    </div>
</div>

<div id="dikr-responsive-ads-pubperform" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pubperform"></div>

<!-- page footer content like page layout -->
<div class="wrapperFooter">
    <footer class="pageFooter">
        <div class="gridContainer">
            <main>

                
                <section class="button-up bp-3-max">
                    <a href="#">
                        <span class="icon icon-arrow_up"></span>
                        <span class="button-up-text">Nach oben</span>
                    </a>
                </section>

                <section class="aboimage">
                    <div>
                        <a href="https://www.bauer-plus.de/abo/wunderweib/intouch"><span class="button">ABO</span>
                            <img src="http://intouch.wunderweib.de/assets/cover/cover.jpg" title="intouch cover" alt="intouch cover">
                        </a>
                    </div>
                </section>

                <section class="newsletter-teaser">
                    <div class="newsletter-teaser_wrapper">
                        <div class="js-interactiveTeaser newsletterSubscription">
                          <form action="/cristiano-ronaldo-schwerer-schicksalsschlag-fuer-seine-familie-74534.html" method="post" id="intouch-footer-form" accept-charset="UTF-8"><div><div class="bduv-formrow newsletterSubscription__formrow"><input type="text" class="bduv-input newsletterSubscription__input form-text" placeholder="Deine E-Mail-Adresse" id="edit-mail" name="mail" value="" size="60" maxlength="128" /></div><div class="bduv-formrow newsletterSubscription__formrow"><div class="bduv-multiselect"><button class="bduv-multiselect__selection newsletterSubscription__selection">
    <span class="bduv-multiselect__summaryText">Alle Newsletter</span>
    <span class="icon icon-select-arrow-down"></span></button><div class="bduv-multiselect__dropdown newsletterSubscription__dropdown bduv-multiselect__dropdown--hide">
      <ul class="bduv-multiselect__list newsletterSubscription__list"><li><div class="form-item form-type-checkbox checkbox form-item-lists-alltagstipps">
<div> <input class="bduv-checkbox form-checkbox" type="checkbox" id="edit-lists-alltagstipps" name="lists[alltagstipps]" value="1" checked="checked" />  <label class="option" for="edit-lists-alltagstipps"></label><span>Deine Alltagstipps </span>
</div></div>
</li><li><div class="form-item form-type-checkbox checkbox form-item-lists-bastelnewsletter">
<div> <input class="bduv-checkbox form-checkbox" type="checkbox" id="edit-lists-bastelnewsletter" name="lists[bastelnewsletter]" value="1" checked="checked" />  <label class="option" for="edit-lists-bastelnewsletter"></label><span>Bastel-Newsletter </span>
</div></div>
</li><li><div class="form-item form-type-checkbox checkbox form-item-lists-diaet">
<div> <input class="bduv-checkbox form-checkbox" type="checkbox" id="edit-lists-diaet" name="lists[diaet]" value="1" checked="checked" />  <label class="option" for="edit-lists-diaet"></label><span>Diät Themen </span>
</div></div>
</li><li><div class="form-item form-type-checkbox checkbox form-item-lists-gesundheit">
<div> <input class="bduv-checkbox form-checkbox" type="checkbox" id="edit-lists-gesundheit" name="lists[gesundheit]" value="1" checked="checked" />  <label class="option" for="edit-lists-gesundheit"></label><span>Gesundheit </span>
</div></div>
</li><li><div class="form-item form-type-checkbox checkbox form-item-lists-gewinnspiele">
<div> <input class="bduv-checkbox form-checkbox" type="checkbox" id="edit-lists-gewinnspiele" name="lists[gewinnspiele]" value="1" checked="checked" />  <label class="option" for="edit-lists-gewinnspiele"></label><span>gewinnspiele </span>
</div></div>
</li><li><div class="form-item form-type-checkbox checkbox form-item-lists-it-daily">
<div> <input class="bduv-checkbox form-checkbox" type="checkbox" id="edit-lists-it-daily" name="lists[it_daily]" value="1" checked="checked" />  <label class="option" for="edit-lists-it-daily"></label><span>Daily </span>
</div></div>
</li><li><div class="form-item form-type-checkbox checkbox form-item-lists-it-gewinnspiele">
<div> <input class="bduv-checkbox form-checkbox" type="checkbox" id="edit-lists-it-gewinnspiele" name="lists[it_gewinnspiele]" value="1" checked="checked" />  <label class="option" for="edit-lists-it-gewinnspiele"></label><span>it_gewinnspiele </span>
</div></div>
</li><li><div class="form-item form-type-checkbox checkbox form-item-lists-it-soap">
<div> <input class="bduv-checkbox form-checkbox" type="checkbox" id="edit-lists-it-soap" name="lists[it_soap]" value="1" checked="checked" />  <label class="option" for="edit-lists-it-soap"></label><span>Soap-News </span>
</div></div>
</li><li><div class="form-item form-type-checkbox checkbox form-item-lists-mode-beauty">
<div> <input class="bduv-checkbox form-checkbox" type="checkbox" id="edit-lists-mode-beauty" name="lists[mode_beauty]" value="1" checked="checked" />  <label class="option" for="edit-lists-mode-beauty"></label><span>Mode &amp; Beauty </span>
</div></div>
</li><li><div class="form-item form-type-checkbox checkbox form-item-lists-tageshoroskop">
<div> <input class="bduv-checkbox form-checkbox" type="checkbox" id="edit-lists-tageshoroskop" name="lists[tageshoroskop]" value="1" checked="checked" />  <label class="option" for="edit-lists-tageshoroskop"></label><span>Tageshoroskop </span>
</div></div>
</li><li><div class="form-item form-type-checkbox checkbox form-item-lists-tagesthemen">
<div> <input class="bduv-checkbox form-checkbox" type="checkbox" id="edit-lists-tagesthemen" name="lists[tagesthemen]" value="1" checked="checked" />  <label class="option" for="edit-lists-tagesthemen"></label><span>Die heißesten Themen </span>
</div></div>
</li><li><div class="form-item form-type-checkbox checkbox form-item-lists-tipp-der-woche">
<div> <input class="bduv-checkbox form-checkbox" type="checkbox" id="edit-lists-tipp-der-woche" name="lists[tipp_der_woche]" value="1" checked="checked" />  <label class="option" for="edit-lists-tipp-der-woche"></label><span>Wohnidee-Newsletter </span>
</div></div>
</li><li><div class="form-item form-type-checkbox checkbox form-item-lists-wochenhoroskop">
<div> <input class="bduv-checkbox form-checkbox" type="checkbox" id="edit-lists-wochenhoroskop" name="lists[wochenhoroskop]" value="1" checked="checked" />  <label class="option" for="edit-lists-wochenhoroskop"></label><span>Wochenhoroskop </span>
</div></div>
</li><li><div class="form-item form-type-checkbox checkbox form-item-lists-wunderweib-empfiehlt">
<div> <input class="bduv-checkbox form-checkbox" type="checkbox" id="edit-lists-wunderweib-empfiehlt" name="lists[wunderweib_empfiehlt]" value="1" checked="checked" />  <label class="option" for="edit-lists-wunderweib-empfiehlt"></label><span>Wunderweib empfiehlt </span>
</div></div>
</li></ul>
              </div></div></div><div class="newsletterSubscription__submit"><button class="button typo--button bdu form-submit" type="submit" id="edit-submit" name="op" value="Anmelden">Anmelden</button></div><input type="hidden" name="form_build_id" value="form-4f62Km1M69Iu-2Yk46aEc_5kDI6vz-nAF5qiTza5_QQ" />
<input type="hidden" name="form_id" value="intouch_footer_form" />
</div></form>                        </div>
                    </div>
                </section>

                <section class="iconNavigation">
                    <ul>
                        <ul><li><a href="http://intouch.wunderweib.de/haha"><span class="icon icon-haha"></span><span class="text-haha">HAHA</span></a></li><li><a href="http://intouch.wunderweib.de/heiss"><span class="icon icon-heiss"></span><span class="text-heiss">HEISS</span></a></li><li><a href="http://intouch.wunderweib.de/schock"><span class="icon icon-schock"></span><span class="text-schock">SCHOCK</span></a></li><li><a href="http://intouch.wunderweib.de/hach"><span class="icon icon-hach"></span><span class="text-hach">HACH</span></a></li><li><a href="/schoen"><span class="icon icon-schoen"></span><span class="text-schoen">SCHÖN</span></a></li></ul>                    </ul>
                </section>

                <section class="footerLegally">
                    <ul class="list">
                        <li class="first leaf"><a href="http://intouch.wunderweib.de/impressum" title="">Impressum</a></li>
<li class="leaf"><a href="http://intouch.wunderweib.de/kontakt" title="">Kontakt</a></li>
<li class="leaf"><a href="http://intouch.wunderweib.de/nutzungsbedingungen" title="">Nutzungsbedingungen</a></li>
<li class="leaf"><a href="http://intouch.wunderweib.de/datenschutz" title="">Datenschutz</a></li>
<li class="leaf"><a href="/cookies" title="">Cookies</a></li>
<li class="last leaf"><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" title="">Nutzungsbasierte Online Werbung</a></li>
                    </ul>
                </section>
            </main>
        </div>
    </footer>
</div>

          <div class="region region-page-bottom">
          <noscript>
        <style type="text/css" media="all">
          img[data-src] { display: none !important; }
        </style>
      </noscript>  </div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.async = true;
    js.src = '//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.4';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
//--><!]]>
</script>
<script type="text/javascript" src="http://intouch.wunderweib.de/assets/js/js_1AslrrHUwk2yoW7Jszbh2dqSsOHliOlDUKxsZPrdxnA.js"></script>
<script type="text/javascript" defer="defer" src="https://scripts.tracdelight.com/tracdelight.js?accesskey=6e235fc20c39144a2284968300a4bbb9"></script>
<script type="text/javascript" src="http://intouch.wunderweib.de/assets/js/js_I-JdxW3u9hRVVOTYUJPz6RlzIWHYXODXcFAA0g2bBqg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
      var s   = document.createElement('script');
      s.type  = 'text/javascript';
      s.async = true;
      s.src   = document.location.protocol + '//cdn.bauernative.com/nativendo.js';
      var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
    })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      (function ($) {
        Drupal.behaviors.lazyloader = {
          attach: function (context, settings) {
            $("img[data-src]").lazyloader({replacements: {"320":{"600x600":"480x480","480x480":"300x300"},"468":{"600x600":"480x480"}}});
          }
        };
      }(jQuery));
//--><!]]>
</script>
<script type="text/javascript" src="http://intouch.wunderweib.de/assets/js/js_1qr3r5iz65nb4Tc2mbK2My95_y8GkSU1_DOGBHymMro.js"></script>
        <div id="fb-root"></div>
    </body>

    <script src="/sites/all/themes/intouch/js/vendor/jquery.plugins.js"></script>
    <script src="/sites/all/themes/intouch/js/script.js"></script>

</html>

