<!DOCTYPE html>
<!--[if IE 8]><html id="html" class="ie8"><![endif]-->
<!--[if IE 9]><html id="html" class="ie9"><![endif]-->
<!--[if gt IE 9]><!-->
<html id="html"><!--<![endif]-->
    <head profile="http://www.w3.org/1999/xhtml/vocab">
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-W54HJM');</script>
        <!-- End Google Tag Manager -->

        <meta charset="utf-8"/>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="sailthru.tags" content="article" />
<meta property="article:section" content="SCHOCK" />
<meta property="og:type" content="article" />
<meta property="sailthru.title" content="In letzter Sekunde: Rosenverkäufer rettet junge Frau vor 25" />
<meta property="og:image" content="http://intouch.wunderweib.de/assets/field/image/gaia-guarnotta-vor-vergewaltigern-gerettet.jpg" />
<meta property="sailthru.description" content="Was Gaia Guartnotta erleben musste, ist wirklich unglaublich. Als die Italienerin vor einigen Tagen kurz vor Mitternacht durch Florenz" />
<meta property="sailthru.image.full" content="http://intouch.wunderweib.de/assets/field/image/gaia-guarnotta-vor-vergewaltigern-gerettet.jpg" />
<meta property="sailthru.image.thumb" content="http://intouch.wunderweib.de/assets/styles/260x260/public/field/image/gaia-guarnotta-vor-vergewaltigern-gerettet.jpg?itok=Wzj7Y54u" />
<meta property="sailthru.date" content="2017-10-22 16:07:21" />
<meta property="objectName" content="intouch.wunderweib.de" />
<meta property="sailthru.author" content="Sara.Shirazi" />
<meta property="og:site_name" content="intouch.wunderweib.de" />
<meta property="og:title" content="In letzter Sekunde: Rosenverkäufer rettet junge Frau vor 25" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/intouch.wunderweib.de\/sarah-lombardi-sie-erteilt-ihm-eine-oeffentliche-abfuhr-75896.html"},"headline":"In letzter Sekunde: Rosenverk\u00e4ufer rettet junge Frau vor 25 Vergewaltigern","image":{"@type":"ImageObject","url":"http:\/\/intouch.wunderweib.de\/assets\/field\/image\/gaia-guarnotta-vor-vergewaltigern-gerettet.jpg","width":840,"height":840},"datePublished":"2017-10-22T04:07:21+02:00","dateModified":"2017-10-22T04:29:30+02:00","author":{"@type":"Person","name":"Sara.Shirazi"},"publisher":{"@type":"Organization","name":"InTouch","logo":{"@type":"ImageObject","url":"http:\/\/intouch.wunderweib.de\/assets\/intouch-logo.png","width":96,"height":60}},"description":"Was Gaia Guartnotta erleben musste, ist wirklich unglaublich. Als die Italienerin vor einigen Tagen kurz vor Mitternacht durch Florenz spazierte, begegnete sie pl\u00f6tzlich einer Gruppe von rund 25"}</script>
<link rel="shortlink" href="/node/75897" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/intouch.wunderweib.de","name":"InTouch","sameAs":["http:\/\/www.facebook.com\/intouchmagazin\/","http:\/\/www.twitter.com\/intouchonline","http:\/\/www.instagram.com\/intouchweekly\/","http:\/\/www.youtube.com\/InTouchMagazin"],"logo":"http:\/\/intouch.wunderweib.de\/assets\/intouch-logo.png"}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/intouch.wunderweib.de","name":"InTouch","alternateName":"InTouch: Promi-News und hei\u00dfer Gossip rund um Deine Stars"}</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortcut icon" href="http://intouch.wunderweib.de/sites/all/themes/intouch/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:pages" content="204153967904" />
<meta property="fb:pages" content="142769509078242" />
<meta property="fb:pages" content="868304379964404" />
<meta property="fb:pages" content="162562143831844" />
<meta property="fb:pages" content="1464294783787684" />
<meta property="fb:pages" content="109681622383971" />
<meta property="fb:pages" content="449352065096194" />
<meta property="fb:pages" content="250185823965" />
<meta property="fb:pages" content="117396498277649" />
<meta property="fb:pages" content="853334214700121" />
<meta property="fb:pages" content="129066162283" />
<meta property="fb:pages" content="107121279324867" />
<meta property="fb:pages" content="114830035347" />
<meta property="fb:pages" content="192664175712" />
<meta property="fb:pages" content="1573747732638945" />
<meta property="fb:pages" content="1752801414965088" />
<meta property="fb:pages" content="645801805465366" />
<meta property="fb:pages" content="171160042614" />
<meta property="fb:pages" content="795368420576266" />
<meta property="fb:pages" content="115113523707" />
<meta property="fb:pages" content="204536189596538" />
<meta property="fb:pages" content="134980116684488" />
<meta property="fb:pages" content="276501548863" />
<meta property="fb:pages" content="1570198213293543" />
<meta property="fb:pages" content="277528752302326" />
<meta property="fb:pages" content="550957708360114" />
<meta property="fb:pages" content="113702771973890" />
<meta property="fb:pages" content="1319332444802738" />
<meta name="description" content="Was Gaia Guartnotta erleben musste, ist wirklich unglaublich. Als die Italienerin vor einigen Tagen kurz vor Mitternacht durch Florenz" />
<meta name="robots" content="index,follow" />
<link rel="canonical" href="http://intouch.wunderweib.de/letzter-sekunde-rosenverkaeufer-rettet-junge-frau-vor-25-vergewaltigern-75897.html" />
<title>In letzter Sekunde: Rosenverkäufer rettet junge Frau vor 25</title>
<meta property="og:description" content="Was Gaia Guartnotta erleben musste, ist wirklich unglaublich. Als die Italienerin vor einigen Tagen kurz vor Mitternacht durch Florenz" />

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />

        <style>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</style>

        <link type="text/css" rel="stylesheet" href="http://intouch.wunderweib.de/assets/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://intouch.wunderweib.de/assets/css/css_RJzktkbKM6l24mzNYtYBIDt6bvsdsFW9H_VcmY5p5TU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://intouch.wunderweib.de/assets/css/css_PTQdGpnl9TuBZFyHCS_PTLgh2Qao17aY3FSUjfY6HNY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://intouch.wunderweib.de/assets/css/css_FcEK7NcXDmzDM2dQSTlHSJ_NZAooVXFRRUZHlAuFZ2Y.css" media="all" />
        <script type="text/javascript" src="http://intouch.wunderweib.de/assets/js/js_aBXu4rR26YycCSy78QpAJcCCGI_kxQeyLdf24UE4QnU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

window['adrum-start-time']= new Date().getTime();
window['adrum-app-key'] = 'AD-AAB-AAB-KSH';
                
//--><!]]>
</script>
<script type="text/javascript" src="//cdn.appdynamics.com/adrum/adrum-latest.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
ADRUM.command ("setPageName", "article")
//--><!]]>
</script>
<script type="text/javascript" src="http://intouch.wunderweib.de/assets/js/js_kac0Nc_i4bWSTX0OqQHZdml58VZBSiu2oxqycUEEAvM.js"></script>
<script type="text/javascript" src="http://intouch.wunderweib.de/assets/js/js_qI_m2x8V1Jc3cLBbn6vtObmx62iVEMxRGHr3fDGUL-0.js"></script>
<script type="text/javascript" src="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-intouch/metaTag.min.js"></script>
<script type="text/javascript" src="http://intouch.wunderweib.de/assets/js/js_4A5Ev-kioPBOuOTLu8fsTcE67nTRtRW1cNN7yApq9-w.js"></script>
<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
<script type="text/javascript" src="https://dispatcher.oewabox.at/oewa.js"></script>
<script type="text/javascript" src="http://intouch.wunderweib.de/assets/js/js_dEpiEIK-3gzyixbiQPFw8I3MrbXWGXCZ0D-TS8ye4m8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if ('undefined' !== typeof(ga)) {
ga('create', 'UA-66286534-1', 'intouch.wunderweib.de');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'Intouch');ga('set', 'dimension2', 'SCHOCK');if (navigator.userAgent.match(/IntouchAppIOS/i)) {
    ga('set', 'dimension6', 'App iOS');
}
if (navigator.userAgent.match(/IntouchAppAndroid/i)) {
    ga('set', 'dimension6', 'App Android');
}
ga('send', 'pageview');
}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"intouch","theme_token":"Il8S58-FkgZHS9iDYnIJSY6isXkvtmEzBzHSBR4ygyo","js":{"0":1,"1":1,"2":1,"3":1,"https:\/\/scripts.tracdelight.com\/tracdelight.js?accesskey=6e235fc20c39144a2284968300a4bbb9":1,"sites\/all\/modules\/composer\/bdu_vibrant\/js\/bauer_cs.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_push.js":1,"4":1,"5":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"6":1,"\/\/cdn.appdynamics.com\/adrum\/adrum-latest.js":1,"7":1,"sites\/all\/modules\/custom\/lazyloader\/jquery.lazyloader.js":1,"sites\/all\/themes\/intouch\/teaserlist_ads.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer_bgclick.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_createElement.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_base.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_facebook.js":1,"sites\/all\/modules\/composer\/bdu_sailthru\/js\/sailthru_horizon.js":1,"https:\/\/cdn.stroeerdigitalgroup.de\/metatag\/live\/bauer-intouch\/metaTag.min.js":1,"sites\/all\/themes\/intouch\/views_pager_load_all.js":1,"\/\/script.ioam.de\/iam.js":1,"https:\/\/dispatcher.oewabox.at\/oewa.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/mobile-detect.min.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/bdu_screen.js":1,"8":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/intouch\/templates\/layouts\/page_standard\/page_standard.css":1,"sites\/all\/themes\/bdu_default\/dist\/css\/style.css":1,"sites\/all\/themes\/intouch\/css\/style.css":1}},"bdu_taboola":{"contenttype":"article","clientId":"strer-network"},"bdu_sailthru":{"horizondomain":"horizon.wunderweib.de"},"responsive_ads_adtag":"schock","dikr_responsive_ads_custom_params":{"kvpagetype":"article_default"},"dikr_responsive_ads_publisher_id":"","dikr_responsive_ads_keywords":"","inlineteaser":{"autocomplete_path":"\/brv_teaser\/inlineteaser\/autocomplete","view_modes":"[[\u0022Inline Teaser (Content)\u0022,\u0022t_inln_content\u0022],[\u0022Inline Teaser (Gallery Only) (Content)\u0022,\u0022gallery_content\u0022]]","default_view_mode":"t_inln_content"},"inlineform":{"autocomplete_path":"\/inlineform\/autocomplete"}});
//--><!]]>
</script>

        <script type="text/javascript">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</script>

    </head>

    
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-75897 node-type-article ">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W54HJM"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript">
<!--//--><![CDATA[//><!--

           if (bdu_screen == 'smartphone') {
                var iam_data = {
"st":"mobintou",
"cp":"IT_Sch",
"sv":"mo" 
}
iom.h(iam_data);
            } else {
                var iam_data = {
"st":"wuweib",
"cp":"IT_Sch",
"sv":"in" 
}
iom.c(iam_data);
            }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

          var mobi = '';
          jQuery.ajax( {
            url: '//geo.xcel.io/json/',
            type: 'POST',
            dataType: 'jsonp',
            context: this.parentNode,
            success: function(location) {
                if (bdu_screen == 'smartphone') {
                    mobi = '/moewa';
                }
                if (location.country_code == 'AT') {
                    var OEWA = {
                      's':'bazar',
                      'cp':'RedCont/Lifestyle/Sonstiges' + mobi
                    };
                    oewa.c({}, OEWA, 2);
                }
            }
          } );
         
//--><!]]>
</script>
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-analyse"></div>
<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ist"></div>
<div class="outerWrapper">
    <!-- ad column top  -->
    <div class="adRowTopWrapper">
        <div class="adRow dikr-responsive-ads-slot dikr-responsive-ads-top"></div>
    </div>
    <div class="adColumn dikr-responsive-ads-slot dikr-responsive-ads-sky"></div>

    <div id="wrapper">
        <div id="bp">
            <span class="layout"></span>
            <span class="ad"></span>
        </div>

        
                    <div class="tabs">
                            </div>
        
        
        <header class="navigation sticky">
            <section class="brand bp-3-max">
                <!-- brand -->
                <a class="logo" href="/" title="IN TOUCH - von Wunderweib">
                    <img src="/sites/all/themes/intouch/images/logo.png" alt="IN TOUCH - von Wunderweib">
                </a>
                <div class="flyoutNavi">
                    <span class="icon icon-arrow_down toggleFlyout"></span>
                </div>

            </section>

            <nav class="navbar bp-3-min">
                <ul><li><a href="/haha"><span class="text-haha">HAHA</span><span class="icon icon-haha"></span></a></li><li><a href="/heiss"><span class="text-heiss">HEISS</span><span class="icon icon-heiss"></span></a></li><li><a href="/schock"><span class="text-schock">SCHOCK</span><span class="icon icon-schock"></span></a></li><li><a href="/hach"><span class="text-hach">HACH</span><span class="icon icon-hach"></span></a></li><li><a href="/schoen"><span class="text-schoen">SCHÖN</span><span class="icon icon-schoen"></span></a></li><li><a href="/themen"><span class="text-hash">HASH</span><span class="icon icon-hash"></span></a></li></ul>            </nav>

            <section class="brand bp-3-min">
                <!-- brand -->
                <a class="logo" href="/" title="IN TOUCH - von Wunderweib">
                    <img src="/sites/all/themes/intouch/images/logo.png" alt="IN TOUCH - von Wunderweib">
                </a>
                <span class="brand_subtitle">von Wunderweib</span>
            </section>

            <div class="metaNavi">
		        <span class="fb-like-container">
                    <span class="fb-text">intouch bei facebook:</span>
                    <span class="fb-wrapper">
                       <fb:like href="https://facebook.com/intouchmagazin" width="200px" show_faces="false" layout="button"></fb:like>
                    </span>
		        </span>
            </div>

        </header>

        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pb" id="ads_pb"></div>
                  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca"></div>

        <!-- page content -->
        <!-- 1st grid level container -->
<div class="gridContainer">
    <div class="row">
        <div class="col col-6 main">
            


<article class="article box">
  <section class="teaser articleimage">

          <figure>
        <img data-src="http://intouch.wunderweib.de/assets/styles/600x600/public/field/image/gaia-guarnotta-vor-vergewaltigern-gerettet.jpg?itok=JjIxiI-e" width="600" height="600" alt="Ein Mann eilte Gaia Guarnotta zur Hilfe" title="Ein Mann eilte Gaia Guarnotta zur Hilfe" /><noscript><img src="http://intouch.wunderweib.de/assets/styles/600x600/public/field/image/gaia-guarnotta-vor-vergewaltigern-gerettet.jpg?itok=JjIxiI-e" width="600" height="600" alt="Ein Mann eilte Gaia Guarnotta zur Hilfe" title="Ein Mann eilte Gaia Guarnotta zur Hilfe" /></noscript>      </figure>
                  <div class="text">
          <label class="marker icon big icon-schock"></label>
          <section class="background">
            <h1>In letzter Sekunde: Rosenverkäufer rettet junge Frau vor 25 Vergewaltigern</h1>
          </section>
          <section class="date">
            <p class="marker schock">22.10.2017 > 16:07</p>
          </section>
        </div>
      
          <div class="photocredit">
        &copy; Facebook/Gaia Guarnotta      </div>
      </section>

  <section class="sharing">
    <ul class="sharingList" data-behavior="share_element">
      <li class="fb-shares bp-3-min"  data-shared-url="http://intouch.wunderweib.de/letzter-sekunde-rosenverkaeufer-rettet-junge-frau-vor-25-vergewaltigern-75897.html" data-share-provider="facebook" class="icon-facebook">
      <div class="fb-shares-counter" data-behavior="share-count"></div>
      <div>SHARES</div>
    </li>
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fintouch.wunderweib.de%2Fletzter-sekunde-rosenverkaeufer-rettet-junge-frau-vor-25-vergewaltigern-75897.html"  class="icon inverse icon-share-facebook" target="_blank">
        <span>Teilen</span>
      </a>
    </li>
    <li>
      <span class="fb-like-container">
        <div class="fb-like" data-href="http://intouch.wunderweib.de/letzter-sekunde-rosenverkaeufer-rettet-junge-frau-vor-25-vergewaltigern-75897.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
      </span>
    </li>
          <li class="whatsapp-shares bp-5-max">
    <a href="whatsapp://send?text=Diese+News+von+InTouch+darfst+Du+nicht+verpassen%3A%0AIn+letzter+Sekunde%3A+Rosenverk%C3%A4ufer+rettet+junge+Frau+vor+25+Vergewaltigern%0Ahttp%3A%2F%2Fintouch.wunderweib.de%2Fletzter-sekunde-rosenverkaeufer-rettet-junge-frau-vor-25-vergewaltigern-75897.html" class="icon inverse icon-share-whatsapp" target="_blank">
      <span>Teilen</span>
    </a>
  </li>
  </ul>
  </section>

  <section class="articletext">
    
    <p>Was <strong>Gaia Guartnotta</strong> erleben musste, ist wirklich unglaublich. Als die Italienerin vor einigen Tagen kurz vor Mitternacht durch Florenz spazierte, begegnete sie plötzlich einer Gruppe von rund 25 Männern, die ein Selfie mit ihr machen wollten.</p><p>Die 25-Jährige ließ sich auf den Spaß ein, bereute diese Entscheidung allerdings sofort. Die überwiegend betrunkenen Männer forderten Gaia dazu auf, ihnen zu folgen. &quot;Komm mit uns, lass uns Spaß haben. Du hast <strong>noch nie so viele auf einmal </strong>gehabt, du wirst es genießen&quot;, sagte einer von ihnen. Sie beschimpften sie als &bdquo;Hure&ldquo;, nahmen ihr die Brille ab und versuchten, sie in eine dunkle Gasse zu zerren.</p><div class="adAnything dikr-responsive-ads-posterad dikr-responsive-ads-slot" id="dikr-responsive-ads-posterad"></div><div class="insert_html_wrapper"><iframe allowtransparency="true" frameborder="0" height="606" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fphoto.php%3Ffbid%3D10214731698956545%26set%3Da.10213632248470970.1073741867.1546584469%26type%3D3&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe></div><p>Die Situation drohte zu eskalieren. Doch dann schritt der <strong>Blumenverkäufer Hossein Alamgir</strong> ein. Obwohl die Männer in der Überzahl waren, rettete der 58-Jährige die Italienerin aus der schrecklichen Situation und brachte sie in Sicherheit.</p><p>Auf Facebook postete sie anschließend ein Foto ihres Retters und schilderte die Geschichte ausführlich. Am Ende soll der Blumenhändler ihr sogar noch eine Rose geschenkt haben. &quot;Menschen, die helfen, <strong>ohne eine Gegenleistung </strong>zu verlangen. Das ist ein Gesicht, das ich niemals vergessen werde&ldquo;, erklärte Gaia gegenüber &bdquo;Diretta News&ldquo;.</p><div class="insert_html_wrapper"><script data-bdu="bdu" src="https://cdn.xceler8.io/bdu-static-video-widget/bdu.widget.player.js" ></script><div class="bdu-widget bdu-player" data-bdu="bdu" data-bdu-autostart-visible="true" data-bdu-capi-id="593825dcc4d0e0761a014b82">&nbsp;</div></div>  </section>

      <div id="bakh-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
    <div id="dikr-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
  
  
  <section class="sharing article-footer">
    <ul class="sharingList" data-behavior="share_element">
      <li class="fb-shares bp-3-min"  data-shared-url="http://intouch.wunderweib.de/letzter-sekunde-rosenverkaeufer-rettet-junge-frau-vor-25-vergewaltigern-75897.html" data-share-provider="facebook" class="icon-facebook">
      <div class="fb-shares-counter" data-behavior="share-count"></div>
      <div>SHARES</div>
    </li>
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fintouch.wunderweib.de%2Fletzter-sekunde-rosenverkaeufer-rettet-junge-frau-vor-25-vergewaltigern-75897.html"  class="icon inverse icon-share-facebook" target="_blank">
        <span>Teilen</span>
      </a>
    </li>
    <li>
      <span class="fb-like-container">
        <div class="fb-like" data-href="http://intouch.wunderweib.de/letzter-sekunde-rosenverkaeufer-rettet-junge-frau-vor-25-vergewaltigern-75897.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
      </span>
    </li>
          <li class="whatsapp-shares bp-5-max">
    <a href="whatsapp://send?text=Diese+News+von+InTouch+darfst+Du+nicht+verpassen%3A%0AIn+letzter+Sekunde%3A+Rosenverk%C3%A4ufer+rettet+junge+Frau+vor+25+Vergewaltigern%0Ahttp%3A%2F%2Fintouch.wunderweib.de%2Fletzter-sekunde-rosenverkaeufer-rettet-junge-frau-vor-25-vergewaltigern-75897.html" class="icon inverse icon-share-whatsapp" target="_blank">
      <span>Teilen</span>
    </a>
  </li>
  </ul>
  </section>

  <div id="nativendo-artikel"></div>
  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

        <section class="adverteaser">
        <section class="teaser teaser--inline">
    <a href="https://goo.gl/eydUjs" title="High Heels Hilfe: Nie wieder schmerzende Füße dank dieser Tipps">
        <figure>
            <img data-src="http://intouch.wunderweib.de/assets/styles/203x152/public/int_high_heels.jpg?itok=ljPRPBKs" width="203" height="152" /><noscript><img src="http://intouch.wunderweib.de/assets/styles/203x152/public/int_high_heels.jpg?itok=ljPRPBKs" width="203" height="152" /></noscript>        </figure>

        <h2 class="text js-ellipsis">
            High Heels Hilfe: Nie wieder schmerzende Füße dank dieser Tipps        </h2>
    </a>
    </section>
      </section>
  
  
        <div class="taboolaWrapper">
        <div id="taboola-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>        <div id="taboola-organic-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-organic-below-article-thumbnails',
        placement: 'Organic Below Article Thumbnails',
        target_type: 'mix'
    });
</script>      </div>
  
        <div class='adAnything dikr-responsive-ads-slot dikr-responsive-ads-mtb'></div>
  
  <section class="shoplove">
    <span class="h3">Lieblinge der Redaktion</span>
    <div class="td-widget" data-td-args="{'widget':'b75u48pflzh1nvtq','adaptive':true}"></div>
</section>
  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

</article>




        </div>
        <div class="col col-3 aside">
		  


          <section class="box adBox w-100 h-25">
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca teaser"></div>
      </section>
      <section class="box w-100 h-3">
        <div style="width:100%; overflow:hidden; text-align:right">
          <iframe width=100% height=230 frameborder=0 scrolling=no
                  src="https://widget.whatsbroadcast.com/widget_more/688968da930991f6e4b0b43f0c97ab7f/"></iframe>
          <a href="https://www.whatsbroadcast.com/de/" target="_blank" title="WhatsApp Newsletter Marketing"
             style="margin:0px; padding:0px; font-size:9px; color:#999999; text-decoration:none; line-height:9px;">© by WhatsBroadcast</a>
        </div>
      </section>
      <section class="teaser_html">
    <div class="insert_html_wrapper"><div class="insert_html_wrapper"><a href="https://www.instagram.com/intouch/" rel="nofollow" target="_blank"><img alt="INSTAGRAM" border="0" src="http://intouch.wunderweib.de/assets/intouch-website.gif"></a></div></div></section>
<section class="box w-3 h-3">
  <section class="teaser only-text">
    <a href="http://intouch.wunderweib.de/snapchat-diesen-10-promis-muesst-ihr-unbedingt-folgen-62214.html">
      <figure>
                <img data-src="http://intouch.wunderweib.de/assets/styles/260x260/public/snap_001.jpg?itok=WSR-bqI_" width="260" height="260" alt="Snapchat" title="Snapchat" /><noscript><img src="http://intouch.wunderweib.de/assets/styles/260x260/public/snap_001.jpg?itok=WSR-bqI_" width="260" height="260" alt="Snapchat" title="Snapchat" /></noscript>      </figure>
      <div class="text">
        <section class="background">
          <span class="marker "></span><br>
                  </section>
      </div>

          </a>
      </section>
</section>
<section class="box w-3 h-3">
  <section class="teaser only-text">
    <a href="/berlin-tag-nacht-vorschau-alle-news-zur-neuen-btn-folge-67050.html">
      <figure>
                  <span class="icon icon-play"></span>
                <img data-src="http://intouch.wunderweib.de/assets/styles/260x260/public/field/image/btn-emmi.jpg?itok=hF3zogpc" width="260" height="260" alt="Denise Duck: BTN-Emmi zeigt sich sehr freizügig" title="Denise Duck: BTN-Emmi zeigt sich sehr freizügig" /><noscript><img src="http://intouch.wunderweib.de/assets/styles/260x260/public/field/image/btn-emmi.jpg?itok=hF3zogpc" width="260" height="260" alt="Denise Duck: BTN-Emmi zeigt sich sehr freizügig" title="Denise Duck: BTN-Emmi zeigt sich sehr freizügig" /></noscript>      </figure>
      <div class="text">
        <section class="background">
          <span class="marker heiss">HEISS</span><br>
                      <span class="h2">"Berlin - Tag & Nacht": Kommen Krätze und Emmi wieder zusammen?  </span>
                  </section>
      </div>

          </a>
      </section>
</section>
<section class="teaser_html">
    <div class="insert_html_wrapper"><div class="insert_html_wrapper"><a href="http://gewinnspiel.intouch.wunderweib.de/" rel="follow" target="_blank"><img alt="Gewinnspiele" border="0" src="http://intouch.wunderweib.de/assets/gewinnspiel-bild.gif"></a></div></div></section>
<section class="box w-3 h-3">
  <section class="teaser only-text">
    <a href="http://intouch.wunderweib.de/spiele-intouch-playground">
      <figure>
                <img data-src="http://intouch.wunderweib.de/assets/styles/260x260/public/it_playground-teaser.jpg?itok=H07cT5-J" width="260" height="260" alt="InTouch Playground" title="InTouch Playground" /><noscript><img src="http://intouch.wunderweib.de/assets/styles/260x260/public/it_playground-teaser.jpg?itok=H07cT5-J" width="260" height="260" alt="InTouch Playground" title="InTouch Playground" /></noscript>      </figure>
      <div class="text">
        <section class="background">
          <span class="marker "></span><br>
                  </section>
      </div>

          </a>
      </section>
</section>
<section class="box w-3 h-3">
  <section class="teaser only-text">
    <a href="https://www.bauer-plus.de/abo/wunderweib/intouch_werbemittel" rel="nofollow">
      <figure>
                <img data-src="http://intouch.wunderweib.de/assets/styles/260x260/public/intouch_abo_350x350_ohnestoerer_unkomprimiert.jpg?itok=Pm6Ik6Mr" width="260" height="260" alt="InTouch Abo" title="InTouch Abo" /><noscript><img src="http://intouch.wunderweib.de/assets/styles/260x260/public/intouch_abo_350x350_ohnestoerer_unkomprimiert.jpg?itok=Pm6Ik6Mr" width="260" height="260" alt="InTouch Abo" title="InTouch Abo" /></noscript>      </figure>
      <div class="text">
        <section class="background">
          <span class="marker "></span><br>
                      <span class="h2">Hol dir jetzt dein InTouch Abo</span>
                  </section>
      </div>

          </a>
      </section>
</section>
<section class="box w-3 h-3">
  <section class="teaser only-text">
    <a href="https://www.bauer-plus.de/zeitschriften/lifestyle-und-mode/intouch-style?etcc_med=dis&etcc_cmp=intouch-style_bbm&etcc_par=dikr&etcc_ctv=banner&etcc_grp=intouch-style" rel="nofollow">
      <figure>
                <img data-src="http://intouch.wunderweib.de/assets/styles/260x260/public/asas1.jpg?itok=R5WN4R4Y" width="260" height="260" /><noscript><img src="http://intouch.wunderweib.de/assets/styles/260x260/public/asas1.jpg?itok=R5WN4R4Y" width="260" height="260" /></noscript>      </figure>
      <div class="text">
        <section class="background">
          <span class="marker "></span><br>
                      <span class="h2">Die neue InTouch Style ist da!</span>
                  </section>
      </div>

          </a>
      </section>
</section>
<section class="box w-3 h-3">
  <section class="teaser only-text">
    <a href="http://lifestyle-vip.de/">
      <figure>
                <img data-src="http://intouch.wunderweib.de/assets/styles/260x260/public/vip-lifestyleintouc.jpg?itok=ae--3YeI" width="260" height="260" /><noscript><img src="http://intouch.wunderweib.de/assets/styles/260x260/public/vip-lifestyleintouc.jpg?itok=ae--3YeI" width="260" height="260" /></noscript>      </figure>
      <div class="text">
        <section class="background">
          <span class="marker "></span><br>
                      <span class="h2">Rabatte, Events &amp; Gewinnspiele warten auf dich</span>
                  </section>
      </div>

          </a>
      </section>
</section>
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca2"></div>
    


        </div>
    </div>
</div>

    </div>
</div>

<div id="dikr-responsive-ads-pubperform" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pubperform"></div>

<!-- page footer content like page layout -->
<div class="wrapperFooter">
    <footer class="pageFooter">
        <div class="gridContainer">
            <main>

                
                <section class="button-up bp-3-max">
                    <a href="#">
                        <span class="icon icon-arrow_up"></span>
                        <span class="button-up-text">Nach oben</span>
                    </a>
                </section>

                <section class="aboimage">
                    <div>
                        <a href="https://www.bauer-plus.de/abo/wunderweib/intouch"><span class="button">ABO</span>
                            <img src="http://intouch.wunderweib.de/assets/cover/cover.jpg" title="intouch cover" alt="intouch cover">
                        </a>
                    </div>
                </section>

                <section class="newsletter-teaser">
                    <div class="newsletter-teaser_wrapper">
                        <div class="js-interactiveTeaser newsletterSubscription">
                          <form action="/letzter-sekunde-rosenverkaeufer-rettet-junge-frau-vor-25-vergewaltigern-75897.html" method="post" id="intouch-footer-form" accept-charset="UTF-8"><div><div class="bduv-formrow newsletterSubscription__formrow"><input type="text" class="bduv-input newsletterSubscription__input form-text" placeholder="Deine E-Mail-Adresse" id="edit-mail" name="mail" value="" size="60" maxlength="128" /></div><div class="bduv-formrow newsletterSubscription__formrow"><div class="bduv-multiselect"><button class="bduv-multiselect__selection newsletterSubscription__selection">
    <span class="bduv-multiselect__summaryText">Alle Newsletter</span>
    <span class="icon icon-select-arrow-down"></span></button><div class="bduv-multiselect__dropdown newsletterSubscription__dropdown bduv-multiselect__dropdown--hide">
      <ul class="bduv-multiselect__list newsletterSubscription__list"><li><div class="form-item form-type-checkbox checkbox form-item-lists-alltagstipps">
<div> <input class="bduv-checkbox form-checkbox" type="checkbox" id="edit-lists-alltagstipps" name="lists[alltagstipps]" value="1" checked="checked" />  <label class="option" for="edit-lists-alltagstipps"></label><span>Deine Alltagstipps </span>
</div></div>
</li><li><div class="form-item form-type-checkbox checkbox form-item-lists-bastelnewsletter">
<div> <input class="bduv-checkbox form-checkbox" type="checkbox" id="edit-lists-bastelnewsletter" name="lists[bastelnewsletter]" value="1" checked="checked" />  <label class="option" for="edit-lists-bastelnewsletter"></label><span>Bastel-Newsletter </span>
</div></div>
</li><li><div class="form-item form-type-checkbox checkbox form-item-lists-diaet">
<div> <input class="bduv-checkbox form-checkbox" type="checkbox" id="edit-lists-diaet" name="lists[diaet]" value="1" checked="checked" />  <label class="option" for="edit-lists-diaet"></label><span>Diät Themen </span>
</div></div>
</li><li><div class="form-item form-type-checkbox checkbox form-item-lists-gesundheit">
<div> <input class="bduv-checkbox form-checkbox" type="checkbox" id="edit-lists-gesundheit" name="lists[gesundheit]" value="1" checked="checked" />  <label class="option" for="edit-lists-gesundheit"></label><span>Gesundheit </span>
</div></div>
</li><li><div class="form-item form-type-checkbox checkbox form-item-lists-gewinnspiele">
<div> <input class="bduv-checkbox form-checkbox" type="checkbox" id="edit-lists-gewinnspiele" name="lists[gewinnspiele]" value="1" checked="checked" />  <label class="option" for="edit-lists-gewinnspiele"></label><span>gewinnspiele </span>
</div></div>
</li><li><div class="form-item form-type-checkbox checkbox form-item-lists-it-daily">
<div> <input class="bduv-checkbox form-checkbox" type="checkbox" id="edit-lists-it-daily" name="lists[it_daily]" value="1" checked="checked" />  <label class="option" for="edit-lists-it-daily"></label><span>Daily </span>
</div></div>
</li><li><div class="form-item form-type-checkbox checkbox form-item-lists-it-gewinnspiele">
<div> <input class="bduv-checkbox form-checkbox" type="checkbox" id="edit-lists-it-gewinnspiele" name="lists[it_gewinnspiele]" value="1" checked="checked" />  <label class="option" for="edit-lists-it-gewinnspiele"></label><span>it_gewinnspiele </span>
</div></div>
</li><li><div class="form-item form-type-checkbox checkbox form-item-lists-it-soap">
<div> <input class="bduv-checkbox form-checkbox" type="checkbox" id="edit-lists-it-soap" name="lists[it_soap]" value="1" checked="checked" />  <label class="option" for="edit-lists-it-soap"></label><span>Soap-News </span>
</div></div>
</li><li><div class="form-item form-type-checkbox checkbox form-item-lists-mode-beauty">
<div> <input class="bduv-checkbox form-checkbox" type="checkbox" id="edit-lists-mode-beauty" name="lists[mode_beauty]" value="1" checked="checked" />  <label class="option" for="edit-lists-mode-beauty"></label><span>Mode &amp; Beauty </span>
</div></div>
</li><li><div class="form-item form-type-checkbox checkbox form-item-lists-tageshoroskop">
<div> <input class="bduv-checkbox form-checkbox" type="checkbox" id="edit-lists-tageshoroskop" name="lists[tageshoroskop]" value="1" checked="checked" />  <label class="option" for="edit-lists-tageshoroskop"></label><span>Tageshoroskop </span>
</div></div>
</li><li><div class="form-item form-type-checkbox checkbox form-item-lists-tagesthemen">
<div> <input class="bduv-checkbox form-checkbox" type="checkbox" id="edit-lists-tagesthemen" name="lists[tagesthemen]" value="1" checked="checked" />  <label class="option" for="edit-lists-tagesthemen"></label><span>Die heißesten Themen </span>
</div></div>
</li><li><div class="form-item form-type-checkbox checkbox form-item-lists-tipp-der-woche">
<div> <input class="bduv-checkbox form-checkbox" type="checkbox" id="edit-lists-tipp-der-woche" name="lists[tipp_der_woche]" value="1" checked="checked" />  <label class="option" for="edit-lists-tipp-der-woche"></label><span>Wohnidee-Newsletter </span>
</div></div>
</li><li><div class="form-item form-type-checkbox checkbox form-item-lists-wochenhoroskop">
<div> <input class="bduv-checkbox form-checkbox" type="checkbox" id="edit-lists-wochenhoroskop" name="lists[wochenhoroskop]" value="1" checked="checked" />  <label class="option" for="edit-lists-wochenhoroskop"></label><span>Wochenhoroskop </span>
</div></div>
</li><li><div class="form-item form-type-checkbox checkbox form-item-lists-wunderweib-empfiehlt">
<div> <input class="bduv-checkbox form-checkbox" type="checkbox" id="edit-lists-wunderweib-empfiehlt" name="lists[wunderweib_empfiehlt]" value="1" checked="checked" />  <label class="option" for="edit-lists-wunderweib-empfiehlt"></label><span>Wunderweib empfiehlt </span>
</div></div>
</li></ul>
              </div></div></div><div class="newsletterSubscription__submit"><button class="button typo--button bdu form-submit" type="submit" id="edit-submit" name="op" value="Anmelden">Anmelden</button></div><input type="hidden" name="form_build_id" value="form-0nw_71cEL7R1R2O__D0y5ayyRvHdZy8x-PcGX8ryjNo" />
<input type="hidden" name="form_id" value="intouch_footer_form" />
</div></form>                        </div>
                    </div>
                </section>

                <section class="iconNavigation">
                    <ul>
                        <ul><li><a href="http://intouch.wunderweib.de/haha"><span class="icon icon-haha"></span><span class="text-haha">HAHA</span></a></li><li><a href="http://intouch.wunderweib.de/heiss"><span class="icon icon-heiss"></span><span class="text-heiss">HEISS</span></a></li><li><a href="http://intouch.wunderweib.de/schock"><span class="icon icon-schock"></span><span class="text-schock">SCHOCK</span></a></li><li><a href="http://intouch.wunderweib.de/hach"><span class="icon icon-hach"></span><span class="text-hach">HACH</span></a></li><li><a href="/schoen"><span class="icon icon-schoen"></span><span class="text-schoen">SCHÖN</span></a></li></ul>                    </ul>
                </section>

                <section class="footerLegally">
                    <ul class="list">
                        <li class="first leaf"><a href="http://intouch.wunderweib.de/impressum" title="">Impressum</a></li>
<li class="leaf"><a href="http://intouch.wunderweib.de/kontakt" title="">Kontakt</a></li>
<li class="leaf"><a href="http://intouch.wunderweib.de/nutzungsbedingungen" title="">Nutzungsbedingungen</a></li>
<li class="leaf"><a href="http://intouch.wunderweib.de/datenschutz" title="">Datenschutz</a></li>
<li class="leaf"><a href="/cookies" title="">Cookies</a></li>
<li class="last leaf"><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" title="">Nutzungsbasierte Online Werbung</a></li>
                    </ul>
                </section>
            </main>
        </div>
    </footer>
</div>

          <div class="region region-page-bottom">
          <noscript>
        <style type="text/css" media="all">
          img[data-src] { display: none !important; }
        </style>
      </noscript>  </div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.async = true;
    js.src = '//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.4';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
//--><!]]>
</script>
<script type="text/javascript" defer="defer" src="https://scripts.tracdelight.com/tracdelight.js?accesskey=6e235fc20c39144a2284968300a4bbb9"></script>
<script type="text/javascript" src="http://intouch.wunderweib.de/assets/js/js_KQNbPIiAW7HzJKnL_DQXAhIdHXWEk2lb7FzwWPRqTYg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
      var s   = document.createElement('script');
      s.type  = 'text/javascript';
      s.async = true;
      s.src   = document.location.protocol + '//cdn.bauernative.com/nativendo.js';
      var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
    })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      (function ($) {
        Drupal.behaviors.lazyloader = {
          attach: function (context, settings) {
            $("img[data-src]").lazyloader({replacements: {"320":{"600x600":"480x480","480x480":"300x300"},"468":{"600x600":"480x480"}}});
          }
        };
      }(jQuery));
//--><!]]>
</script>
<script type="text/javascript" src="http://intouch.wunderweib.de/assets/js/js_T6ej-KhdVCbz3zddRdsXNcdfUEe7h9gUzj1MzCXMwXg.js"></script>
        <div id="fb-root"></div>
    </body>

    <script src="/sites/all/themes/intouch/js/vendor/jquery.plugins.js"></script>
    <script src="/sites/all/themes/intouch/js/script.js"></script>

</html>

