<!DOCTYPE html>
<!--[if IE 8]><html id="html" class="ie8"><![endif]-->
<!--[if IE 9]><html id="html" class="ie9"><![endif]-->
<!--[if gt IE 9]><!-->
<html id="html"><!--<![endif]-->
    <head profile="http://www.w3.org/1999/xhtml/vocab">
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-W54HJM');</script>
        <!-- End Google Tag Manager -->

        <meta charset="utf-8"/>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="article:section" content="HACH" />
<link rel="amphtml" href="https://intouch.wunderweib.de/amp/dsds-2018-janina-el-arguioui-suesse-baby-news-82044.html" />
<meta property="twitter:image" content="https://intouch.wunderweib.de/assets/field/image/dsds_janina.jpg" />
<meta property="twitter:description" content="Die Kandidaten bei &quot;Deutschland sucht den Superstar&quot; stehen vor einer großen Herausforderung, denn erstmal müssen sie gleich zwei Songs" />
<meta property="og:image" content="https://intouch.wunderweib.de/assets/field/image/dsds_janina.jpg" />
<meta property="sailthru.tags" content="article,dsds,promis" />
<meta property="twitter:title" content="DSDS 2018 - Janina El Arguioui: Süße Baby-News! | InTouch" />
<meta property="sailthru.title" content="DSDS 2018 - Janina El Arguioui: Süße Baby-News!" />
<meta property="sailthru.image.full" content="https://intouch.wunderweib.de/assets/field/image/dsds_janina.jpg" />
<meta property="sailthru.image.thumb" content="https://intouch.wunderweib.de/assets/styles/260x260/public/field/image/dsds_janina.jpg?itok=CykWxW9u" />
<meta property="sailthru.date" content="2018-04-28 18:30:41" />
<meta property="objectName" content="intouch.wunderweib.de" />
<meta property="sailthru.description" content="Die Kandidaten bei &#039;Deutschland sucht den Superstar&#039; stehen vor einer großen Herausforderung, denn erstmal müssen sie gleich zwei Songs" />
<meta property="sailthru.author" content="Oliver.Stangl" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="intouch.wunderweib.de" />
<link rel="shortlink" href="/node/82044" />
<link rel="shortcut icon" href="https://intouch.wunderweib.de/sites/all/themes/intouch/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/intouch.wunderweib.de\/mirja-du-mont-nackt-82043.html"},"headline":"DSDS 2018 - Janina El Arguioui: S\u00fc\u00dfe Baby-News!","image":{"@type":"ImageObject","url":"https:\/\/intouch.wunderweib.de\/assets\/field\/image\/dsds_janina.jpg","width":1000,"height":1000},"datePublished":"2018-04-28T06:30:41+02:00","dateModified":"2018-04-28T06:45:03+02:00","author":{"@type":"Person","name":"Oliver.Stangl"},"publisher":{"@type":"Organization","name":"InTouch","logo":{"@type":"ImageObject","url":"https:\/\/intouch.wunderweib.de\/assets\/intouch_logo_structured-dat.jpg","width":204,"height":60}},"description":"Die Kandidaten bei \"Deutschland sucht den Superstar\" stehen vor einer gro&szlig;en Herausforderung, denn erstmal m&uuml;ssen sie gleich zwei Songs performen.\"Es ist eine gro&szlig;e Herausforderung,"}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/intouch.wunderweib.de","logo":"https:\/\/intouch.wunderweib.de\/assets\/intouch_logo_structured-dat.jpg","name":"InTouch","sameAs":["http:\/\/www.facebook.com\/intouchmagazin\/","http:\/\/www.twitter.com\/intouchonline","http:\/\/www.instagram.com\/intouchweekly\/","http:\/\/www.youtube.com\/InTouchMagazin"]}</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/intouch.wunderweib.de","name":"InTouch","alternateName":"InTouch: Promi-News und hei\u00dfer Gossip rund um Deine Stars"}</script>
<meta property="fb:pages" content="204153967904" />
<meta property="fb:pages" content="142769509078242" />
<meta property="fb:pages" content="868304379964404" />
<meta property="fb:pages" content="162562143831844" />
<meta property="fb:pages" content="1464294783787684" />
<meta property="fb:pages" content="109681622383971" />
<meta property="fb:pages" content="449352065096194" />
<meta property="fb:pages" content="250185823965" />
<meta property="fb:pages" content="117396498277649" />
<meta property="fb:pages" content="853334214700121" />
<meta property="fb:pages" content="129066162283" />
<meta property="fb:pages" content="107121279324867" />
<meta property="fb:pages" content="114830035347" />
<meta property="fb:pages" content="192664175712" />
<meta property="fb:pages" content="1573747732638945" />
<meta property="fb:pages" content="1752801414965088" />
<meta property="fb:pages" content="645801805465366" />
<meta property="fb:pages" content="171160042614" />
<meta property="fb:pages" content="795368420576266" />
<meta property="fb:pages" content="115113523707" />
<meta property="fb:pages" content="204536189596538" />
<meta property="fb:pages" content="134980116684488" />
<meta property="fb:pages" content="276501548863" />
<meta property="fb:pages" content="1570198213293543" />
<meta property="fb:pages" content="277528752302326" />
<meta property="fb:pages" content="550957708360114" />
<meta property="fb:pages" content="113702771973890" />
<meta property="fb:pages" content="1319332444802738" />
<title>DSDS 2018 - Janina El Arguioui: Süße Baby-News! | InTouch</title>
<meta name="news_keywords" content="DSDS, Promis" />
<meta property="og:title" content="DSDS 2018 - Janina El Arguioui: Süße Baby-News! | InTouch" />
<meta name="description" content="Die Kandidaten bei &quot;Deutschland sucht den Superstar&quot; stehen vor einer großen Herausforderung, denn erstmal müssen sie gleich zwei Songs" />
<meta name="robots" content="index,follow" />
<link rel="canonical" href="https://intouch.wunderweib.de/dsds-2018-janina-el-arguioui-suesse-baby-news-82044.html" />
<meta property="og:description" content="Die Kandidaten bei &quot;Deutschland sucht den Superstar&quot; stehen vor einer großen Herausforderung, denn erstmal müssen sie gleich zwei Songs" />

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />

        <style>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</style>

        <link type="text/css" rel="stylesheet" href="https://intouch.wunderweib.de/assets/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://intouch.wunderweib.de/assets/css/css_RJzktkbKM6l24mzNYtYBIDt6bvsdsFW9H_VcmY5p5TU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://intouch.wunderweib.de/assets/css/css_PTQdGpnl9TuBZFyHCS_PTLgh2Qao17aY3FSUjfY6HNY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://intouch.wunderweib.de/assets/css/css_GEBC0dpbHpuyJVERUD5KNYFvKY4eA3gW20470dG8S_8.css" media="all" />
        <script type="text/javascript" src="https://intouch.wunderweib.de/assets/js/js_9-a1gUc3MB5OkD8mA7BkPTPDEpQs2qu_e868EpREo6M.js"></script>
<script type="text/javascript" src="https://intouch.wunderweib.de/assets/js/js_N9-MfabATqZBPoJM-SykshjC3ob_QAxnQ5SdldW4Jsk.js"></script>
<script type="text/javascript" src="https://intouch.wunderweib.de/assets/js/js_S1uAa1WqcS5JFItm0mb31WsgoWdAgyrTgCNUsz8rRsE.js"></script>
<script type="text/javascript" src="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-intouch/metaTag.min.js"></script>
<script type="text/javascript" src="https://intouch.wunderweib.de/assets/js/js_4A5Ev-kioPBOuOTLu8fsTcE67nTRtRW1cNN7yApq9-w.js"></script>
<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
<script type="text/javascript" src="https://dispatcher.oewabox.at/oewa.js"></script>
<script type="text/javascript" src="https://intouch.wunderweib.de/assets/js/js_pOvIrE3PSLCGoQUdTgsowstehK71Bz-0FXF5uWZmr8M.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if ('undefined' !== typeof(ga)) {
ga('create', 'UA-66286534-1', 'intouch.wunderweib.de');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'Intouch');ga('set', 'dimension2', 'HACH');ga('set', 'dimension3', 'none');ga('set', 'dimension44', 'non-amp');ga('set', 'dimension32', 'intouch|hach');ga('set', 'dimension33', 'dsds|promis');ga('set', 'dimension4', 'DSDS 2018 - Janina El Arguioui: Süße Baby-News!');ga('set', 'dimension8', 'article');ga('set', 'dimension10', 'anonym');ga('set', 'dimension12', '2018-04-28 18:30:41');ga('set', 'dimension13', '2018-04-28 18:45:03');ga('set', 'dimension14', '82044');ga('set', 'dimension42', '');if (navigator.userAgent.match(/IntouchAppIOS/i)) {
    ga('set', 'dimension6', 'App iOS');
}
if (navigator.userAgent.match(/IntouchAppAndroid/i)) {
    ga('set', 'dimension6', 'App Android');
}
ga('send', 'pageview');
}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"intouch","theme_token":"Ftu3l_KuYp2lbU5OV5xOB9tSFcVuva1W30k6LKSUKXg","js":{"0":1,"1":1,"2":1,"3":1,"https:\/\/scripts.tracdelight.com\/tracdelight.js?accesskey=6e235fc20c39144a2284968300a4bbb9":1,"sites\/all\/modules\/composer\/bdu_vibrant\/js\/bauer_cs.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_push.js":1,"4":1,"5":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/custom\/lazyloader\/jquery.lazyloader.js":1,"sites\/all\/themes\/intouch\/teaserlist_ads.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer_bgclick.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_createElement.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_facebook.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_base.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_reddit.js":1,"sites\/all\/modules\/composer\/bdu_sailthru\/js\/sailthru_horizon.js":1,"https:\/\/cdn.stroeerdigitalgroup.de\/metatag\/live\/bauer-intouch\/metaTag.min.js":1,"sites\/all\/themes\/intouch\/views_pager_load_all.js":1,"\/\/script.ioam.de\/iam.js":1,"https:\/\/dispatcher.oewabox.at\/oewa.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/mobile-detect.min.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/bdu_screen.js":1,"6":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/intouch\/templates\/layouts\/page_standard\/page_standard.css":1,"sites\/all\/themes\/bdu_default\/dist\/css\/style.css":1,"sites\/all\/themes\/intouch\/css\/style.css":1}},"bdu_taboola":{"contenttype":"article","clientId":"strer-network"},"bdu_sailthru":{"customer_id":"3d41209f122ce864775349bdd43e1e2d"},"responsive_ads_adtag":"hach","dikr_responsive_ads_custom_params":{"kvpagetype":"article_default"},"dikr_responsive_ads_publisher_id":"","dikr_responsive_ads_keywords":"","inlineteaser":{"autocomplete_path":"\/brv_teaser\/inlineteaser\/autocomplete","view_modes":"[[\u0022Inline Teaser (Content)\u0022,\u0022t_inln_content\u0022],[\u0022Inline Teaser (Gallery Only) (Content)\u0022,\u0022gallery_content\u0022]]","default_view_mode":"t_inln_content"},"inlineform":{"autocomplete_path":"\/inlineform\/autocomplete"},"urlIsAjaxTrusted":{"\/dsds-2018-janina-el-arguioui-suesse-baby-news-82044.html":true}});
//--><!]]>
</script>

        <script type="text/javascript">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</script>

    </head>

    
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-82044 node-type-article ">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W54HJM"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript">
<!--//--><![CDATA[//><!--

           bdu_screen_init();
           
           if (bdu_screen == 'smartphone') {
                var iam_data = {
"st":"mobintou",
"cp":"IT_Hac",
"sv":"mo" 
}
iom.h(iam_data);
            } else {
                var iam_data = {
"st":"wuweib",
"cp":"IT_Hac",
"sv":"in" 
}
iom.c(iam_data);
            }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

          var mobi = '';
          jQuery.ajax( {
            url: '//geo.xcel.io/json/',
            type: 'POST',
            dataType: 'jsonp',
            context: this.parentNode,
            success: function(location) {
                if (bdu_screen == 'smartphone') {
                    mobi = '/moewa';
                }
                if (location.country_code == 'AT') {
                    var OEWA = {
                      's':'bazar',
                      'cp':'RedCont/Lifestyle/Sonstiges' + mobi
                    };
                    oewa.c({}, OEWA, 2);
                }
            }
          } );
         
//--><!]]>
</script>
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-analyse"></div>
<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ist"></div>
<div class="outerWrapper">
    <!-- ad column top  -->
    <div class="adRowTopWrapper">
        <div class="adRow dikr-responsive-ads-slot dikr-responsive-ads-top"></div>
    </div>
    <div class="adColumn dikr-responsive-ads-slot dikr-responsive-ads-sky"></div>

    <div id="wrapper">
        <div id="bp">
            <span class="layout"></span>
            <span class="ad"></span>
        </div>

        
        
                    <div class="tabs">
                            </div>
        
        
        <header class="navigation sticky">
            <section class="brand bp-3-max">
                <!-- brand -->
                <a class="logo" href="/" title="IN TOUCH - von Wunderweib">
                    <img src="/sites/all/themes/intouch/images/logo.png" alt="IN TOUCH - von Wunderweib">
                </a>
                <a href="https://www.wunderweib.de" class="brand_subtitle brand_subtitle--mobile">von Wunderweib.de</a>
                <div class="flyoutNavi">
                    <span class="icon icon-arrow_down toggleFlyout"></span>
                </div>

            </section>

            <nav class="navbar bp-3-min">
                <ul><li><a href="/haha"><span class="text-haha">HAHA</span><span class="icon icon-haha"></span></a></li><li><a href="/heiss"><span class="text-heiss">HEISS</span><span class="icon icon-heiss"></span></a></li><li><a href="/schock"><span class="text-schock">SCHOCK</span><span class="icon icon-schock"></span></a></li><li><a href="/hach"><span class="text-hach">HACH</span><span class="icon icon-hach"></span></a></li><li><a href="/schoen"><span class="text-schoen">SCHÖN</span><span class="icon icon-schoen"></span></a></li><li><a href="/themen"><span class="text-hash">HASH</span><span class="icon icon-hash"></span></a></li></ul>            </nav>

            <section class="brand bp-3-min">
                <!-- brand -->
                <a class="logo" href="/" title="IN TOUCH - von Wunderweib">
                    <img src="/sites/all/themes/intouch/images/logo.png" alt="IN TOUCH - von Wunderweib">
                </a>
                <a href="https://www.wunderweib.de" class="brand_subtitle">von Wunderweib.de</a>
            </section>

            <div class="metaNavi">
		        <span class="fb-like-container">
                    <span class="fb-text">intouch bei facebook:</span>
                    <span class="fb-wrapper">
                       <fb:like href="https://facebook.com/intouchmagazin" width="200px" show_faces="false" layout="button"></fb:like>
                    </span>
		        </span>
            </div>

        </header>

        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pb" id="ads_pb"></div>
                  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca"></div>

        <!-- page content -->
        <!-- 1st grid level container -->
<div class="gridContainer">
    <div class="row">
        <div class="col col-6 main">
            


<article class="article box" data-io-article-url="https://intouch.wunderweib.de/dsds-2018-janina-el-arguioui-suesse-baby-news-82044.html">
  <section class="teaser articleimage">

          <figure>
        <img data-src="https://intouch.wunderweib.de/assets/styles/600x600/public/field/image/dsds_janina.jpg?itok=WldcffTe" width="600" height="600" alt="DSDS 2018 - Janina El Arguioui: Süße Baby-News!" title="DSDS 2018 - Janina El Arguioui: Süße Baby-News!" /><noscript><img src="https://intouch.wunderweib.de/assets/styles/600x600/public/field/image/dsds_janina.jpg?itok=WldcffTe" width="600" height="600" alt="DSDS 2018 - Janina El Arguioui: Süße Baby-News!" title="DSDS 2018 - Janina El Arguioui: Süße Baby-News!" /></noscript>      </figure>
                  <div class="text">
          <label class="marker icon big icon-hach"></label>
          <section class="background">
            <h1>DSDS 2018 - Janina El Arguioui: Süße Baby-News!</h1>
          </section>
          <section class="date">
            <p class="marker hach">28.04.2018 > 18:30</p>
          </section>
        </div>
      
          <div class="photocredit">
        &copy; MG RTL D / Stefan Gregorowius      </div>
      </section>

  <section class="sharing">
    <ul class="sharingList" data-behavior="share_element">
      <li class="fb-shares bp-3-min"  data-shared-url="https://intouch.wunderweib.de/dsds-2018-janina-el-arguioui-suesse-baby-news-82044.html" data-share-provider="facebook" class="icon-facebook">
      <div class="fb-shares-counter" data-behavior="share-count"></div>
      <div>SHARES</div>
    </li>
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fintouch.wunderweib.de%2Fdsds-2018-janina-el-arguioui-suesse-baby-news-82044.html"  class="icon inverse icon-share-facebook" target="_blank">
        <span>Teilen</span>
      </a>
    </li>
    <li>
      <span class="fb-like-container">
        <div class="fb-like" data-href="https://intouch.wunderweib.de/dsds-2018-janina-el-arguioui-suesse-baby-news-82044.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
      </span>
    </li>
          <li class="whatsapp-shares bp-5-max">
    <a href="whatsapp://send?text=Diese+News+von+InTouch+darfst+Du+nicht+verpassen%3A%0ADSDS+2018+-+Janina+El+Arguioui%3A+S%C3%BC%C3%9Fe+Baby-News%21%0Ahttps%3A%2F%2Fintouch.wunderweib.de%2Fdsds-2018-janina-el-arguioui-suesse-baby-news-82044.html" class="icon inverse icon-share-whatsapp" target="_blank">
      <span>Teilen</span>
    </a>
  </li>
        <li>
        <a href="//www.reddit.com/submit?url=https%3A%2F%2Fintouch.wunderweib.de%2Fdsds-2018-janina-el-arguioui-suesse-baby-news-82044.html"  class="icon icon-share-reddit" target="_blank">
            <span>+</span>REDDIT THIS!
        </a>
    </li>
  </ul>
  </section>

  <section class="articletext">
    
    <p>Die Kandidaten bei <strong>"Deutschland sucht den Superstar"</strong> stehen vor einer gro&szlig;en Herausforderung, denn erstmal m&uuml;ssen sie gleich zwei Songs performen.<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div></p><p>"Es ist eine gro&szlig;e Herausforderung, jetzt zwei Songs zu singen. Man muss ja nicht nur den Text lernen, sondern die Performance muss ingesamt komplett sitzen", sagt Janina El Arguioui im <strong>Interview mit InTouch Online</strong>.&nbsp;</p><div id="dikr-responsive-ads-posterad" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-posterad"></div><p>Nicht nur die Zuschauer, sondern auch die Juroren sind von ihr begeistert. Ihr Freund hatte sie sogar &uuml;berredet, damals &uuml;berhaupt teilzunehmen: "Chris hatte mich damals &uuml;berredet, zu DSDS zu gehen. Er ist umso gl&uuml;cklicher jetzt, dass ich es soweit geschafft habe. Er steht komplett hinter mir, dass ich diesen Traum weiterleben darf", erz&auml;hlt sie uns.&nbsp;</p><span class="article__shifted-jump-label" id="dsds-janina_will_heiraten_und_kinder">&nbsp;</span><h2>DSDS-Janina will heiraten und Kinder</h2><p>Mit ihrem Freund hat sie gro&szlig;e Pl&auml;ne. "Heiraten w&uuml;rde ich sehr gerne. Kinder planen wir auch, aber derzeit noch nicht, da ich mich zun&auml;chst auf meine Musikkarriere konzentrieren will", so Janina. Ob sie ins Finale einzieht, zeigt RTL am Samstag um 20:15 Uhr bei "Deutschland sucht den Superstar".</p><div class="insert_html_wrapper"><script data-bdu="bdu" src="https://cdn.xceler8.io/bdu-static-video-widget/bdu.widget.player.js"></script><div class="bdu-widget bdu-player" data-bdu="bdu" data-bdu-allowads="true" data-bdu-autostart="false" data-bdu-capi-id="593829e3c4d0e0761a02613e" data-bdu-showrecommendations="false">&nbsp;</div></div>  </section>

      <div id="bakh-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
    <div id="dikr-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
  
      <section class="taglistcontainer">
  <span class="headline">TAGS:</span>
  <ul class="taglist">
          <li><a href="/dsds">DSDS</a>, </li>
          <li><a href="/promis">Promis</a></li>
      </ul>
</section>  
  <section class="sharing article-footer">
    <ul class="sharingList" data-behavior="share_element">
      <li class="fb-shares bp-3-min"  data-shared-url="https://intouch.wunderweib.de/dsds-2018-janina-el-arguioui-suesse-baby-news-82044.html" data-share-provider="facebook" class="icon-facebook">
      <div class="fb-shares-counter" data-behavior="share-count"></div>
      <div>SHARES</div>
    </li>
    <li>
      <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fintouch.wunderweib.de%2Fdsds-2018-janina-el-arguioui-suesse-baby-news-82044.html"  class="icon inverse icon-share-facebook" target="_blank">
        <span>Teilen</span>
      </a>
    </li>
    <li>
      <span class="fb-like-container">
        <div class="fb-like" data-href="https://intouch.wunderweib.de/dsds-2018-janina-el-arguioui-suesse-baby-news-82044.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
      </span>
    </li>
          <li class="whatsapp-shares bp-5-max">
    <a href="whatsapp://send?text=Diese+News+von+InTouch+darfst+Du+nicht+verpassen%3A%0ADSDS+2018+-+Janina+El+Arguioui%3A+S%C3%BC%C3%9Fe+Baby-News%21%0Ahttps%3A%2F%2Fintouch.wunderweib.de%2Fdsds-2018-janina-el-arguioui-suesse-baby-news-82044.html" class="icon inverse icon-share-whatsapp" target="_blank">
      <span>Teilen</span>
    </a>
  </li>
        <li>
        <a href="//www.reddit.com/submit?url=https%3A%2F%2Fintouch.wunderweib.de%2Fdsds-2018-janina-el-arguioui-suesse-baby-news-82044.html"  class="icon icon-share-reddit" target="_blank">
            <span>+</span>REDDIT THIS!
        </a>
    </li>
  </ul>
  </section>

  <div id="nativendo-artikel"></div>
  <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

        <section class="adverteaser">
        <section class="teaser teaser--inline">
    <a href="http://bit.ly/2t3lXWI" target="_blank" onclick="ga('send', 'event', 'teaser|tim', 'Artikel', 'Otto Boots',{'nonInteraction': 1});" title="Shoppe wärmende Boots auf otto.de!">
        <figure>
            <img data-src="https://intouch.wunderweib.de/assets/styles/203x152/public/otto_mood_boots_609x456.jpg?itok=HNd9DAct" width="203" height="152" /><noscript><img src="https://intouch.wunderweib.de/assets/styles/203x152/public/otto_mood_boots_609x456.jpg?itok=HNd9DAct" width="203" height="152" /></noscript>        </figure>
                    <div class="badge-ad">Anzeige</div>
            <span class="text js-ellipsis">
				Shoppe wärmende Boots auf otto.de!            </span>
		    </a>
    </section>
      </section>
  
  
        <div class="taboolaWrapper">
        <div id="taboola-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>        <div id="taboola-organic-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-organic-below-article-thumbnails',
        placement: 'Organic Below Article Thumbnails',
        target_type: 'mix'
    });
</script>      </div>
  
        <div class='adAnything dikr-responsive-ads-slot dikr-responsive-ads-mtb'></div>
  
  <section class="shoplove">
    <span class="h3">Lieblinge der Redaktion</span>
    <div class="td-widget" data-td-args="{'widget':'b75u48pflzh1nvtq','adaptive':true}"></div>
</section></article>




        </div>
        <div class="col col-3 aside">
		  


          <section class="box adBox w-100 h-25">
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca teaser"></div>
      </section>
      <section class="teaser_html">
    <div class="insert_html_wrapper"><div class="insert_html_wrapper"><a href="https://www.instagram.com/intouch/" rel="nofollow" target="_blank"><img alt="INSTAGRAM" border="0" src="https://intouch.wunderweib.de/assets/intouch-website.gif"></a></div></div></section>
<section class="box w-3 h-3">
  <section class="teaser only-text">
    <a href="/sophia-thomalla-so-hat-sie-29-kilo-verloren-80017.html">
      <figure>
                <img data-src="https://intouch.wunderweib.de/assets/styles/260x260/public/field/image/sophia_thomalla_6.jpg?itok=_x_OUlmj" width="260" height="260" alt="Sophia Thomalla: Das Geheimnis hinter ihrem Traumbody!" title="Sophia Thomalla wiegt heute deutlich weniger als früher." /><noscript><img src="https://intouch.wunderweib.de/assets/styles/260x260/public/field/image/sophia_thomalla_6.jpg?itok=_x_OUlmj" width="260" height="260" alt="Sophia Thomalla: Das Geheimnis hinter ihrem Traumbody!" title="Sophia Thomalla wiegt heute deutlich weniger als früher." /></noscript>      </figure>
      <div class="text">
        <section class="background">
          <span class="marker schoen">SCHÖN</span><br>
                      <span class="h2">Sophia Thomalla: So hat sie 19 Kilo verloren!</span>
                  </section>
      </div>

          </a>
      </section>
</section>
<section class="box w-3 h-3">
  <section class="teaser only-text">
    <a href="https://intouch.wunderweib.de/snapchat-diesen-10-promis-muesst-ihr-unbedingt-folgen-62214.html">
      <figure>
                <img data-src="https://intouch.wunderweib.de/assets/styles/260x260/public/snap_001.jpg?itok=WSR-bqI_" width="260" height="260" alt="Snapchat" title="Snapchat" /><noscript><img src="https://intouch.wunderweib.de/assets/styles/260x260/public/snap_001.jpg?itok=WSR-bqI_" width="260" height="260" alt="Snapchat" title="Snapchat" /></noscript>      </figure>
      <div class="text">
        <section class="background">
          <span class="marker "></span><br>
                  </section>
      </div>

          </a>
      </section>
</section>
<section class="teaser_html">
    <div class="insert_html_wrapper"><div class="insert_html_wrapper"><a href="http://gewinnspiel.intouch.wunderweib.de/" rel="follow" target="_blank"><img alt="Gewinnspiele" border="0" src="https://intouch.wunderweib.de/assets/gewinnspiel-bild.gif"></a></div></div></section>
<section class="teaser_html">
    <div class="insert_html_wrapper"><div class="insert_html_wrapper"><a href=" http://email.wunderweib.de/join/51f/anmeldung-intouch" rel="follow" target="_blank"><img alt="Newsletter" border="0" src="https://intouch.wunderweib.de/assets/star-newsletter.gif"></a></div></div></section>
<section class="box w-3 h-3">
  <section class="teaser only-text">
    <a href="https://intouch.wunderweib.de/spiele-intouch-playground">
      <figure>
                <img data-src="https://intouch.wunderweib.de/assets/styles/260x260/public/it_playground-teaser.jpg?itok=H07cT5-J" width="260" height="260" alt="InTouch Playground" title="InTouch Playground" /><noscript><img src="https://intouch.wunderweib.de/assets/styles/260x260/public/it_playground-teaser.jpg?itok=H07cT5-J" width="260" height="260" alt="InTouch Playground" title="InTouch Playground" /></noscript>      </figure>
      <div class="text">
        <section class="background">
          <span class="marker "></span><br>
                  </section>
      </div>

          </a>
      </section>
</section>
<section class="box w-3 h-3">
  <section class="teaser only-text">
    <a href="https://www.bauer-plus.de/abo/wunderweib/intouch_werbemittel" rel="nofollow">
      <figure>
                <img data-src="https://intouch.wunderweib.de/assets/styles/260x260/public/intouch_abo_350x350_ohnestoerer_unkomprimiert.jpg?itok=Pm6Ik6Mr" width="260" height="260" alt="InTouch Abo" title="InTouch Abo" /><noscript><img src="https://intouch.wunderweib.de/assets/styles/260x260/public/intouch_abo_350x350_ohnestoerer_unkomprimiert.jpg?itok=Pm6Ik6Mr" width="260" height="260" alt="InTouch Abo" title="InTouch Abo" /></noscript>      </figure>
      <div class="text">
        <section class="background">
          <span class="marker "></span><br>
                      <span class="h2">Hol dir jetzt dein InTouch Abo</span>
                  </section>
      </div>

          </a>
      </section>
</section>
<section class="box w-3 h-3">
  <section class="teaser only-text">
    <a href="http://lifestyle-vip.de/">
      <figure>
                <img data-src="https://intouch.wunderweib.de/assets/styles/260x260/public/banner_intouchwunderweib.jpg?itok=hvU6Ekt3" width="260" height="260" /><noscript><img src="https://intouch.wunderweib.de/assets/styles/260x260/public/banner_intouchwunderweib.jpg?itok=hvU6Ekt3" width="260" height="260" /></noscript>      </figure>
      <div class="text">
        <section class="background">
          <span class="marker "></span><br>
                      <span class="h2">Rabatte, Events &amp; Gewinnspiele warten auf dich</span>
                  </section>
      </div>

          </a>
      </section>
</section>
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca2"></div>
    


        </div>
    </div>
</div>

    </div>
</div>

<div id="dikr-responsive-ads-pubperform" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pubperform"></div>

<!-- page footer content like page layout -->
<div class="wrapperFooter">
    <footer class="pageFooter">
        <div class="gridContainer">
            <main>
                <section class="button-up bp-3-max">
                    <a href="#">
                        <span class="icon icon-arrow_up"></span>
                        <span class="button-up-text">Nach oben</span>
                    </a>
                </section>

                <section class="aboimage">
                    <div>
                        <a href="https://www.bauer-plus.de/abo/wunderweib/intouch"><span class="button">Heft</span>
                            <img src="https://intouch.wunderweib.de/assets/cover/cover.jpg" title="intouch cover" alt="intouch cover">
                        </a>
                    </div>
                </section>

                <section class="newsletter-teaser">
                    <div class="newsletter-teaser_wrapper">
                        <div class="js-interactiveTeaser newsletterSubscription">
                          <form action="/dsds-2018-janina-el-arguioui-suesse-baby-news-82044.html" method="post" id="intouch-footer-form" accept-charset="UTF-8"><div><div class="bduv-formrow newsletterSubscription__formrow"><input type="text" class="bduv-input newsletterSubscription__input form-text" placeholder="Deine E-Mail-Adresse" id="edit-mail" name="mail" value="" size="60" maxlength="128" /></div><div class="newsletterSubscription__submit"><button class="button typo--button bdu form-submit" type="submit" id="edit-submit" name="op" value="Anmelden">Anmelden</button></div><input type="hidden" name="lists[it_daily]" value="1" />
<input type="hidden" name="form_build_id" value="form-BCW4t1DVIgNtRsLtSAckYhEZEfO2nL7RTWbg-3I8JJ4" />
<input type="hidden" name="form_id" value="intouch_footer_form" />
</div></form>                        </div>
                    </div>
                </section>

                <section class="iconNavigation">
                    <ul>
                        <ul><li><a href="https://intouch.wunderweib.de/haha"><span class="icon icon-haha"></span><span class="text-haha">HAHA</span></a></li><li><a href="https://intouch.wunderweib.de/heiss"><span class="icon icon-heiss"></span><span class="text-heiss">HEISS</span></a></li><li><a href="https://intouch.wunderweib.de/schock"><span class="icon icon-schock"></span><span class="text-schock">SCHOCK</span></a></li><li><a href="https://intouch.wunderweib.de/hach"><span class="icon icon-hach"></span><span class="text-hach">HACH</span></a></li><li><a href="/schoen"><span class="icon icon-schoen"></span><span class="text-schoen">SCHÖN</span></a></li></ul>                    </ul>
                </section>

                <section class="footerLegally">
                    <ul class="list">
                        <li class="first leaf"><a href="https://intouch.wunderweib.de/impressum" title="">Impressum</a></li>
<li class="leaf"><a href="https://intouch.wunderweib.de/kontakt" title="">Kontakt</a></li>
<li class="leaf"><a href="https://intouch.wunderweib.de/nutzungsbedingungen" title="">Nutzungsbedingungen</a></li>
<li class="leaf"><a href="https://intouch.wunderweib.de/datenschutz" title="">Datenschutz</a></li>
<li class="leaf"><a href="/cookies" title="">Cookies</a></li>
<li class="last leaf"><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" title="">Nutzungsbasierte Online Werbung</a></li>
                    </ul>
                </section>
            </main>
        </div>
    </footer>
</div>

          <div class="region region-page-bottom">
          <noscript>
        <style type="text/css" media="all">
          img[data-src] { display: none !important; }
        </style>
      </noscript>  </div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.async = true;
    js.src = '//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.4';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
//--><!]]>
</script>
<script type="text/javascript" defer="defer" src="https://scripts.tracdelight.com/tracdelight.js?accesskey=6e235fc20c39144a2284968300a4bbb9"></script>
<script type="text/javascript" src="https://intouch.wunderweib.de/assets/js/js_KQNbPIiAW7HzJKnL_DQXAhIdHXWEk2lb7FzwWPRqTYg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
      var s   = document.createElement('script');
      s.type  = 'text/javascript';
      s.async = true;
      s.src   = document.location.protocol + '//cdn.bauernative.com/nativendo.js';
      var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
    })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      (function ($) {
        Drupal.behaviors.lazyloader = {
          attach: function (context, settings) {
            $("img[data-src]").lazyloader({replacements: {"320":{"600x600":"480x480","480x480":"300x300"},"468":{"600x600":"480x480"}}});
          }
        };
      }(jQuery));
//--><!]]>
</script>
<script type="text/javascript" src="https://intouch.wunderweib.de/assets/js/js_ptAsV0RwTxtrnUzbxL_9gWW0ACavjDaBKv6u7dDYpMo.js"></script>
        <div id="fb-root"></div>
    </body>

    <script src="/sites/all/themes/intouch/js/vendor/jquery.plugins.js"></script>
    <script src="/sites/all/themes/intouch/js/script.js"></script>

</html>

