<!DOCTYPE html>
<!--[if IE 8]><html id="html" class="ie8"><![endif]-->
<!--[if IE 9]><html id="html" class="ie9"><![endif]-->
<!--[if gt IE 9]><!-->
<html id="html"><!--<![endif]-->
    <head profile="http://www.w3.org/1999/xhtml/vocab">
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-W54HJM');</script>
        <!-- End Google Tag Manager -->

        <meta charset="utf-8"/>

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:type" content="article" />
<meta property="sailthru.image.full" content="https://intouch.wunderweib.de/assets/styles/article_image/public/field/image/sarah-lombardi_46.jpg?itok=QsScOYcX" />
<meta property="sailthru.date" content="2019-11-07 10:59:46" />
<meta property="objectName" content="intouch.wunderweib.de" />
<meta property="sailthru.author" content="christian.swantusch" />
<meta property="sailthru.description" content="Was hat sich Sarah Lomardi nur dabei gedacht? Obwohl die Beauty eine absolute Vorzeige-Mami ist, sind ihre Fans nun in großer Sorge um" />
<meta property="sailthru.title" content="Sarah Lombardi: Große Sorge um Alessio!" />
<meta property="sailthru.tags" content="article,stars,deutsche-stars,sarah-lombardi" />
<link rel="amphtml" href="https://intouch.wunderweib.de/amp/sarah-lombardi-grosse-sorge-um-alessio-94670.html" />
<meta property="article:section" content="Stars" />
<meta property="twitter:image" content="https://intouch.wunderweib.de/assets/field/image/sarah-lombardi_46.jpg" />
<meta property="twitter:title" content="Sarah Lombardi: Große Sorge um Alessio! | InTouch" />
<meta property="twitter:description" content="Was hat sich Sarah Lomardi nur dabei gedacht? Obwohl die Beauty eine absolute Vorzeige-Mami ist, sind ihre Fans nun in großer Sorge um" />
<meta property="og:image" content="https://intouch.wunderweib.de/assets/field/image/sarah-lombardi_46.jpg" />
<meta property="og:site_name" content="intouch.wunderweib.de" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta property="og:description" content="Was hat sich Sarah Lomardi nur dabei gedacht? Obwohl die Beauty eine absolute Vorzeige-Mami ist, sind ihre Fans nun in großer Sorge um" />
<meta property="og:title" content="Sarah Lombardi: Große Sorge um Alessio! | InTouch" />
<meta name="news_keywords" content="Stars, Deutsche Stars, Sarah Lombardi" />
<meta name="description" content="Was hat sich Sarah Lomardi nur dabei gedacht? Obwohl die Beauty eine absolute Vorzeige-Mami ist, sind ihre Fans nun in großer Sorge um" />
<meta name="robots" content="index,follow" />
<link rel="canonical" href="https://intouch.wunderweib.de/sarah-lombardi-grosse-sorge-um-alessio-94670.html" />
<title>Sarah Lombardi: Große Sorge um Alessio! | InTouch</title>
<link rel="shortcut icon" href="https://intouch.wunderweib.de/sites/all/themes/intouch/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/intouch.wunderweib.de\/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/intouch.wunderweib.de\/sarah-lombardi-grosse-sorge-um-alessio-94670.html","name":"Sarah Lombardi: Gro\u00dfe Sorge um Alessio!"}}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/intouch.wunderweib.de\/sarah-lombardi-grosse-sorge-um-alessio-94670.html"},"headline":"Sarah Lombardi: Gro\u00dfe Sorge um Alessio!","datePublished":"2019-11-07T10:59:46+01:00","dateModified":"2019-11-07T10:59:46+01:00","image":{"@type":"ImageObject","url":"https:\/\/intouch.wunderweib.de\/assets\/field\/image\/sarah-lombardi_46.jpg","width":2868,"height":1613},"author":{"@type":"Person","name":"christian.swantusch"},"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/intouch.wunderweib.de","name":"InTouch","alternateName":"InTouch: Promi-News und hei\u00dfer Gossip rund um Deine Stars","logo":{"@type":"ImageObject","url":"https:\/\/intouch.wunderweib.de\/assets\/intouch_logo_structured-dat.jpg","width":204,"height":60},"sameAs":["http:\/\/www.facebook.com\/intouchmagazin\/","http:\/\/www.twitter.com\/intouchonline","http:\/\/www.instagram.com\/intouchweekly\/","http:\/\/www.youtube.com\/InTouchMagazin"]},"description":"Was hat sich Sarah Lomardi nur dabei gedacht? Obwohl die Beauty eine absolute Vorzeige-Mami ist, sind ihre Fans nun in gro\u00dfer Sorge um","articleBody":"Was hat sich Sarah Lomardi nur dabei gedacht? Obwohl die Beauty eine absolute Vorzeige-Mami ist, sind ihre Fans nun in gro\u00dfer Sorge um Sohn Alessio!"}</script>
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Deutsche Stars","url":"https:\/\/intouch.wunderweib.de\/deutsche-stars"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Hollywood","url":"https:\/\/intouch.wunderweib.de\/hollywood"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Royals","url":"https:\/\/intouch.wunderweib.de\/royals"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"TV","url":"https:\/\/intouch.wunderweib.de\/tv"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Fashion & Beauty","url":"https:\/\/intouch.wunderweib.de\/fashion-beauty"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Lifestyle","url":"https:\/\/intouch.wunderweib.de\/lifestyle"}]</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/intouch.wunderweib.de","name":"InTouch","alternateName":"InTouch: Promi-News und hei\u00dfer Gossip rund um Deine Stars","logo":{"@type":"ImageObject","url":"https:\/\/intouch.wunderweib.de\/assets\/intouch_logo_structured-dat.jpg","width":204,"height":60},"sameAs":["http:\/\/www.facebook.com\/intouchmagazin\/","http:\/\/www.twitter.com\/intouchonline","http:\/\/www.instagram.com\/intouchweekly\/","http:\/\/www.youtube.com\/InTouchMagazin"]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/intouch.wunderweib.de","name":"InTouch","alternateName":"InTouch: Promi-News und hei\u00dfer Gossip rund um Deine Stars"}</script>
<link rel="shortlink" href="/node/94670" />
<meta property="sailthru.image.thumb" content="https://intouch.wunderweib.de/assets/styles/300x300/public/field/image/sarah-lombardi_46.jpg?itok=PBYeCtXl" />

        <meta name="p:domain_verify" content="2cc2c43043e906c6fdedad2960d971b5"/>

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />

                <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/sites/all/themes/intouch/icons/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sites/all/themes/intouch/icons/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sites/all/themes/intouch/icons/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sites/all/themes/intouch/icons/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/sites/all/themes/intouch/icons/apple-touch-icon-60x60.png" />
        <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/intouch/icons/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/intouch/icons/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/intouch/icons/apple-touch-icon-152x152.png" />
        <link rel="icon" type="image/png" href="/sites/all/themes/intouch/icons/favicon-196x196.png" sizes="196x196" />
        <link rel="icon" type="image/png" href="/sites/all/themes/intouch/icons/favicon-96x96.png" sizes="96x96" />
        <link rel="icon" type="image/png" href="/sites/all/themes/intouch/icons/favicon-32x32.png" sizes="32x32" />
        <link rel="icon" type="image/png" href="/sites/all/themes/intouch/icons/favicon-16x16.png" sizes="16x16" />
        <link rel="icon" type="image/png" href="/sites/all/themes/intouch/icons/favicon-128.png" sizes="128x128" />
        <meta name="application-name" content="&nbsp;"/>
        <meta name="msapplication-TileColor" content="#FFFFFF" />
        <meta name="msapplication-TileImage" content="/sites/all/themes/intouch/icons/mstile-144x144.png" />
        <meta name="msapplication-square70x70logo" content="/sites/all/themes/intouch/icons/mstile-70x70.png" />
        <meta name="msapplication-square150x150logo" content="/sites/all/themes/intouch/icons/mstile-150x150.png" />
        <meta name="msapplication-wide310x150logo" content="/sites/all/themes/intouch/icons/mstile-310x150.png" />
        <meta name="msapplication-square310x310logo" content="/sites/all/themes/intouch/icons/mstile-310x310.png" />

        <style>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</style>

        <link type="text/css" rel="stylesheet" href="https://intouch.wunderweib.de/assets/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://intouch.wunderweib.de/assets/css/css_hafCL3vIOT95kHBTWdjs45JTItwHno7g_XY1i4qTvrg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://intouch.wunderweib.de/assets/css/css_s7DYlGVj8wkbyFr2QOEpfKSNgh4tN7PNnK3b-cPMWZE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Cabin:400,400i,700,700i" media="all" />
<link type="text/css" rel="stylesheet" href="https://intouch.wunderweib.de/assets/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="screen" />
        <script type="text/javascript" src="https://intouch.wunderweib.de/assets/js/js_GTBntrM0wEEIuv9rEms8VryHsAOIVs8UZh_38kKHp7Q.js"></script>
<script type="text/javascript" src="https://intouch.wunderweib.de/assets/js/js_r3OnOeFOpG6n1tTNE8HG4VzwNZe-Ctsus6dZ9kCLERk.js"></script>
<script type="text/javascript" src="https://intouch.wunderweib.de/assets/js/js_miz6WodkmZrdHnECR4Greeju9wfvGnvJZDUSonxBWTY.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://intouch.wunderweib.de/assets/js/js_mTY0qTHQFwH01cMG5OzinqLk_3hV__bIrna-AEUXHnI.js"></script>
<script type="text/javascript" src="https://cdn.stroeerdigitalgroup.de/metatag/live/bauer-intouch/metaTag.min.js"></script>
<script type="text/javascript" src="https://intouch.wunderweib.de/assets/js/js_mK7c3eOHsK70jTTxDU0EyWPnwgycFbKrV1EY4cSS_iY.js"></script>
<script type="text/javascript" src="//script.ioam.de/iam.js"></script>
<script type="text/javascript" src="https://intouch.wunderweib.de/assets/js/js_pOvIrE3PSLCGoQUdTgsowstehK71Bz-0FXF5uWZmr8M.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
if ('undefined' !== typeof(ga)) {
ga('create', 'UA-66286534-1', 'intouch.wunderweib.de');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'Intouch');ga('set', 'dimension2', 'Stars');ga('set', 'dimension3', 'none');ga('set', 'dimension15', 'none');ga('set', 'dimension44', 'non-amp');ga('set', 'dimension32', 'intouch|stars');ga('set', 'dimension33', 'stars|deutsche_stars|sarah_lombardi');ga('set', 'dimension4', 'Sarah Lombardi: Große Sorge um Alessio!');ga('set', 'dimension8', 'article');ga('set', 'dimension10', 'anonym');ga('set', 'dimension12', '2019-11-07 10:59:46');ga('set', 'dimension13', '2019-11-07 10:59:46');ga('set', 'dimension14', '94670');ga('set', 'dimension42', '');if (navigator.userAgent.match(/IntouchAppIOS/i)) {
    ga('set', 'dimension6', 'App iOS');
}
if (navigator.userAgent.match(/IntouchAppAndroid/i)) {
    ga('set', 'dimension6', 'App Android');
}
ga('send', 'pageview');
}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"intouch","theme_token":"oCgrU1xWDYdU7rQPL6ytDdVuIH13n37JF02Z5U-Y4Hc","js":{"0":1,"1":1,"sites\/all\/modules\/composer\/bdu_vibrant\/js\/bauer_cs.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_push.js":1,"2":1,"sites\/all\/themes\/intouch\/js\/vendor\/jquery.plugins.js":1,"sites\/all\/themes\/intouch\/js\/script.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer.js":1,"sites\/all\/modules\/composer\/bdu_quiz\/js\/quiz.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/intouch\/teaserlist_ads.js":1,"sites\/all\/themes\/intouch\/appview.js":1,"sites\/all\/modules\/composer\/dikr_responsive_ads\/js\/dikr_responsive_ads_stroeer_bgclick.js":1,"3":1,"public:\/\/languages\/de_6XDBwW_iwppRO6hbzY5zE2xulPR3G9LFLB9VOjBnp5M.js":1,"sites\/all\/modules\/composer\/bdu_taboola\/js\/taboola_createElement.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_reddit.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_pinterest.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_facebook.js":1,"sites\/all\/modules\/composer\/dikr_social_sharing\/js\/share_base.js":1,"sites\/all\/modules\/composer\/bdu_sailthru\/js\/sailthru_horizon.js":1,"https:\/\/cdn.stroeerdigitalgroup.de\/metatag\/live\/bauer-intouch\/metaTag.min.js":1,"sites\/all\/themes\/intouch\/views_pager_load_all.js":1,"misc\/autocomplete.js":1,"\/\/script.ioam.de\/iam.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/mobile-detect.min.js":1,"sites\/all\/modules\/composer\/bdu_metainfo\/modules\/bdu_ivw\/js\/bdu_screen.js":1,"4":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/composer\/xcel_admin_theme\/xcel_admin_theme.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/intouch\/templates\/layouts\/page_standard\/page_standard.css":1,"https:\/\/fonts.googleapis.com\/css?family=Cabin:400,400i,700,700i":1,"sites\/all\/themes\/bdu_default\/dist\/css\/style.css":1}},"inlineteaser":{"autocomplete_path":"\/brv_teaser\/inlineteaser\/autocomplete","view_modes":"[[\u0022Inline Teaser (Content)\u0022,\u0022t_inln_content\u0022],[\u0022Inline Teaser (Gallery Only) (Content)\u0022,\u0022gallery_content\u0022]]","default_view_mode":"t_inln_content"},"inlineform":{"autocomplete_path":"\/inlineform\/autocomplete"},"urlIsAjaxTrusted":{"\/sarah-lombardi-grosse-sorge-um-alessio-94670.html":true},"bdu_quiz":{"track_ivw":null},"bdu_taboola":{"contenttype":"article","clientId":"strer-network"},"bdu_sailthru":{"customer_id":"3d41209f122ce864775349bdd43e1e2d"},"responsive_ads_adtag":"stars","dikr_responsive_ads_custom_params":{"kvpagetype":"article_default"},"dikr_responsive_ads_publisher_id":"","dikr_responsive_ads_keywords":""});
//--><!]]>
</script>

    </head>

    
    <body class="typo html not-front not-logged-in no-sidebars page-node page-node- page-node-94670 node-type-article ">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W54HJM"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript">
<!--//--><![CDATA[//><!--

           bdu_screen_init();
           
           if (bdu_screen == 'smartphone') {
                var iam_data = {
"st":"mobintou",
"cp":"ITm_ST",
"sv":"mo",
"sc":"yes"
}
iom.h(iam_data);
            } else {
                var iam_data = {
"st":"wuweib",
"cp":"IT_ST",
"sv":"in",
"sc":"yes"
}
iom.c(iam_data);
            }
//--><!]]>
</script>

        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-analyse"></div>

        <div class="outerWrapper">
    <!-- ad column top  -->
    <div class="adRowTopWrapper">
        <div class="adRow dikr-responsive-ads-slot dikr-responsive-ads-top"></div>
    </div>
    <div class="adColumn dikr-responsive-ads-slot dikr-responsive-ads-sky"></div>

    <div id="wrapper">
        <div id="bp">
            <span class="layout"></span>
            <span class="ad"></span>
        </div>

        
        <header class="header">
            <nav>
                <a href="/" class="header-logo js-header-logo">
                    <img src="/sites/all/themes/intouch/images/logo.svg" alt="IN TOUCH - von Wunderweib" title="IN TOUCH - von Wunderweib" />
                </a>

                <div class="header__presented-by typo--header-presented-by">
                    <span>von</span> <a href="http://www.wunderweib.de">WUNDERWEIB.de</a>
                </div>

                <div class="js-burger-toggle header-menu-icons">
                    <span class="icon icon-burger icon-oval_green icon-oval_green--big"></span>
                </div>


                <div class="header-navbar">
                    <div class="header-navbar__wrapper">
                        <ul class="list list--navi-1st-lvl typo--navi-1st-lvl js-navi-1st-lvl">
                            
<li class="js-dropdown-hover">
  <a href="/deutsche-stars" class="icon-deutsche stars typo--navi-1st-lvl"><span>Deutsche Stars</span></a>

  
  <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

  <div class="header-dropdown">
    <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
       <li><a  href="/helene-fischer"><span>Helene Fischer</span></a></li><li><a  href="/heidi-klum"><span>Heidi Klum</span></a></li><li><a  href="/daniela-katzenberger"><span>D. Katzenberger</span></a></li><li><a  href="/maite-kelly"><span>Maite Kelly</span></a></li><li><a  href="/sarah-lombardi"><span>Sarah Lombardi</span></a></li><li><a  href="/dieter-bohlen"><span>Dieter Bohlen</span></a></li><li><a  href="/annemarie-carpendale"><span>A. Carpendale</span></a></li><li><a  href="/sylvie-meis"><span>Sylvie Meis</span></a></li><li><a  href="/lena-meyer-landrut"><span>Lena Meyer-Landrut</span></a></li><li><a  href="/pietro-lombardi"><span>Pietro Lombardi</span></a></li><li><a  href="/vanessa-mai"><span>Vanessa Mai</span></a></li><li><a  href="/michelle-hunziker"><span>Michelle Hunziker</span></a></li><li><a  href="/rebecca-mir"><span>Rebecca Mir</span></a></li><li><a  href="/alle-deutschen-stars"><span>Alle Stars</span></a></li>    </ul>

    <div class="header-teaser">
                    <section class="box teaser w-3 teaser--flyout">
                  <a href="/helene-fischer-alle-news-fakten-zur-schlagerqueen-79984.html" title="Helene Fischer - Alle News &amp; Fakten zur Schlagerqueen">
    <figure class="teaser__image">
            <img src="https://intouch.wunderweib.de/assets/styles/350x197/public/helene-fischer-news.jpg?itok=Ap9Xa8-P" width="350" height="197" alt="Helene Fischer - Alle News &amp; Fakten zur Schlagerqueen" title="Helene Fischer - Alle News &amp; Fakten zur Schlagerqueen" />    </figure>

    <div class="teaser__content">
              <span class="teaser__category typo--teaser-category">Stars</span>
      
      <div class="teaser__headline typo--teaser-headline">Helene Fischer - Alle News & Fakten zur Schlagerqueen</div>
    </div>
      </a>
            </section>
        
                    <section class="box teaser w-3 teaser--flyout">
                  <a href="/wie-geht-es-michael-schumacher-82725.html" title="Wie geht es Michael Schumacher?">
    <figure class="teaser__image">
            <img src="https://intouch.wunderweib.de/assets/styles/350x197/public/field/image/wie-geht-es-michael-schumacher.jpg?itok=x8xlSajV" width="350" height="197" alt="Wie geht es Michael Schumacher?" title="Wie geht es Michael Schumacher?" />    </figure>

    <div class="teaser__content">
              <span class="teaser__category typo--teaser-category">Stars</span>
      
      <div class="teaser__headline typo--teaser-headline">Wie geht es Michael Schumacher?</div>
    </div>
      </a>
            </section>
            </div>

  </div>

 
</li>



<li class="js-dropdown-hover">
  <a href="/hollywood" class="icon-hollywood typo--navi-1st-lvl"><span>Hollywood</span></a>

  
  <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

  <div class="header-dropdown">
    <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
       <li><a  href="/kim-kardashian"><span>Kim Kardashian</span></a></li><li><a  href="/victoria-beckham"><span>Victoria Beckham</span></a></li><li><a  href="/selena-gomez"><span>Selena Gomez</span></a></li><li><a  href="/justin-bieber"><span>Justin Bieber</span></a></li><li><a  href="/george-clooney"><span>George Clooney</span></a></li><li><a  href="/brad-pitt"><span>Brad Pitt</span></a></li><li><a  href="/jennifer-aniston"><span>Jennifer Aniston</span></a></li><li><a  href="/angelina-jolie"><span>Angelina Jolie</span></a></li><li><a  href="/alle-hollywood-stars"><span>Hollywood-Stars</span></a></li>    </ul>

    <div class="header-teaser">
                    <section class="box teaser w-3 teaser--flyout">
                  <a href="/kim-kardashian-abnehm-hammer-einem-jahr-topform-81888.html" title="Kim Kardashian: Abnehm-Hammer! In einem Jahr in Topform!">
    <figure class="teaser__image">
            <img src="https://intouch.wunderweib.de/assets/styles/350x197/public/field/image/kim-kardashian-schlank.jpg?itok=3pkno9CJ" width="350" height="197" alt="Kim Kardashian" title="Kim Kardashian" />    </figure>

    <div class="teaser__content">
              <span class="teaser__category typo--teaser-category">Stars</span>
      
      <div class="teaser__headline typo--teaser-headline">Kim Kardashian: Abnehm-Hammer! In einem Jahr in Topform!</div>
    </div>
      </a>
            </section>
        
                    <section class="box teaser w-3 teaser--flyout">
                  <a href="/mary-kate-und-ashley-olsen-twins-frueher-heute-93448.html" title="Die Olsen Twins: So sehr haben sich Mary-Kate und Ashley verwandelt">
    <figure class="teaser__image">
            <img src="https://intouch.wunderweib.de/assets/styles/350x197/public/field/image/mary-kate-ashley-olsen.jpg?itok=LgZEV039" width="350" height="197" alt="Mary-Kate und Ashley Olsen im Jahr 2000" title="Mary-Kate und Ashley Olsen früher" />    </figure>

    <div class="teaser__content">
              <span class="teaser__category typo--teaser-category">Stars</span>
      
      <div class="teaser__headline typo--teaser-headline">Die Olsen Twins: So sehr haben sich Mary-Kate und Ashley verwandelt</div>
    </div>
      </a>
            </section>
            </div>

  </div>

 
</li>



<li class="js-dropdown-hover">
  <a href="/royals" class="icon-royals typo--navi-1st-lvl"><span>Royals</span></a>

  
  <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

  <div class="header-dropdown">
    <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
       <li><a  href="/herzogin-kate"><span>Herzogin Kate</span></a></li><li><a  href="/herzogin-meghan"><span>Meghan Markle</span></a></li><li><a  href="/prinz-william"><span>Prinz William</span></a></li><li><a  href="/prinz-harry"><span>Prinz Harry</span></a></li><li><a  href="/queen-elizabeth-ii"><span>Queen Elizabeth II</span></a></li><li><a  href="/prinz-philip"><span>Prinz Philip</span></a></li><li><a  href="/prinz-charles"><span>Prinz Charles</span></a></li><li><a  href="/prinz-george"><span>Prinz George</span></a></li><li><a  href="/prinzessin-victoria-von-schweden"><span>Prinzessin Victoria</span></a></li><li><a  href="/charlene-wittstock"><span>Fürstin Charlene</span></a></li>    </ul>

    <div class="header-teaser">
                    <section class="box teaser w-3 teaser--flyout">
                  <a href="/herzogin-kate-prinz-william-jetzt-ist-die-sensation-perfekt-83974.html" title="Herzogin Kate &amp; Prinz William: Jetzt ist die Sensation perfekt!">
    <figure class="teaser__image">
            <img src="https://intouch.wunderweib.de/assets/styles/350x197/public/field/image/herzogin-kate-william_1.jpg?itok=PGXVatMl" width="350" height="197" alt="Herzogin Kate &amp; Prinz William: Die Sensation ist perfekt!" title="Herzogin Kate &amp; Prinz William: Die Sensation ist perfekt!" />    </figure>

    <div class="teaser__content">
              <span class="teaser__category typo--teaser-category">Royals</span>
      
      <div class="teaser__headline typo--teaser-headline">Herzogin Kate & Prinz William: Jetzt ist die Sensation perfekt!</div>
    </div>
      </a>
            </section>
        
                    <section class="box teaser w-3 teaser--flyout">
                  <a href="/prinzessin-madeleine-auch-ohne-make-eine-echte-beauty-83778.html" title="Prinzessin Madeleine: Auch ohne Make-up eine echte Beauty!">
    <figure class="teaser__image">
            <img src="https://intouch.wunderweib.de/assets/styles/350x197/public/field/image/prinzessin-madeleine-.jpg?itok=A_gfghxx" width="350" height="197" alt="Prinzessin Madeleine: Geheimnis gelüftet!" title="Prinzessin Madeleine: Geheimnis gelüftet!" />    </figure>

    <div class="teaser__content">
              <span class="teaser__category typo--teaser-category">Beauty</span>
      
      <div class="teaser__headline typo--teaser-headline">Prinzessin Madeleine: Auch ohne Make-up eine echte Beauty!</div>
    </div>
      </a>
            </section>
            </div>

  </div>

 
</li>



<li class="js-dropdown-hover">
  <a href="/tv" class="icon-tv typo--navi-1st-lvl"><span>TV</span></a>

  
  <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

  <div class="header-dropdown">
    <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
       <li><a  href="/dschungelcamp-2019"><span>Dschungelcamp</span></a></li><li><a  href="/gute-zeiten-schlechte-zeiten"><span>GZSZ</span></a></li><li><a  href="/die-geissens"><span>Die Geissens</span></a></li><li><a  href="/die-wollnys"><span>Die Wollnys</span></a></li><li><a  href="https://intouch.wunderweib.de/konny-reimann"><span>Die Reimanns</span></a></li><li><a  href="https://intouch.wunderweib.de/die-bachelorette"><span>Die Bachelorette</span></a></li><li><a  href="/goodbye-deutschland"><span>Die Auswanderer</span></a></li><li><a  href="/bauer-sucht-frau"><span>Bauer sucht Frau</span></a></li>    </ul>

    <div class="header-teaser">
                    <section class="box teaser w-3 teaser--flyout">
                  <a href="/dieter-bohlen-lueftet-das-supertalent-geheimnis-85738.html" title="Dieter Bohlen lüftet das &quot;Supertalent&quot;-Geheimnis ">
    <figure class="teaser__image">
            <img src="https://intouch.wunderweib.de/assets/styles/350x197/public/field/image/dieter_bohlen_supertalent.jpg?itok=NYmLIOLC" width="350" height="197" alt="Dieter Bohlen lüftet das &quot;Supertalent&quot;-Geheimnis " title="Dieter Bohlen lüftet das &quot;Supertalent&quot;-Geheimnis " />    </figure>

    <div class="teaser__content">
              <span class="teaser__category typo--teaser-category">TV</span>
      
      <div class="teaser__headline typo--teaser-headline">Dieter Bohlen lüftet das "Supertalent"-Geheimnis </div>
    </div>
      </a>
            </section>
        
                    <section class="box teaser w-3 teaser--flyout">
                  <a href="/tommy-und-annika-heute-was-wurde-aus-den-pippi-langstrumpf-stars-87946.html" title="Was wurde aus den &quot;Pippi Langstrumpf&quot;-Stars?">
    <figure class="teaser__image">
            <img src="https://intouch.wunderweib.de/assets/styles/350x197/public/field/image/pippi-und-freunde.jpg?itok=4xaCS32X" width="350" height="197" alt="Tommy, Pippi Langstrumpf und Annika " title="Tommy, Pippi Langstrumpf und Annika " />    </figure>

    <div class="teaser__content">
              <span class="teaser__category typo--teaser-category">Stars</span>
      
      <div class="teaser__headline typo--teaser-headline">Was wurde aus den "Pippi Langstrumpf"-Stars?</div>
    </div>
      </a>
            </section>
            </div>

  </div>

 
</li>



<li class="js-dropdown-hover">
  <a href="/fashion-beauty" class="icon-fashion & beauty typo--navi-1st-lvl"><span>Fashion & Beauty</span></a>

  
  <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

  <div class="header-dropdown">
    <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
       <li><a  href="/mode"><span>Mode</span></a></li><li><a  href="/beauty"><span>Beauty</span></a></li><li><a  href="/star-frisuren"><span>Star-Frisuren</span></a></li><li><a  href="/beauty-pannen"><span>Beauty-Pannen</span></a></li><li><a  href="/star-style"><span>Star-Styles</span></a></li>    </ul>

    <div class="header-teaser">
                    <section class="box teaser w-3 teaser--flyout">
                  <a href="/klau-den-paris-look-von-sylvie-meis-85697.html" title="Klau den Look von Sylvie Meis!">
    <figure class="teaser__image">
            <img src="https://intouch.wunderweib.de/assets/styles/350x197/public/field/image/sylvie-meis-style.jpg?itok=gNmwQdmZ" width="350" height="197" alt="Klau den Paris-Look von Sylvie Meis!" title="Klau den Paris-Look von Sylvie Meis!" />    </figure>

    <div class="teaser__content">
              <span class="teaser__category typo--teaser-category">Mode</span>
      
      <div class="teaser__headline typo--teaser-headline">Klau den Look von Sylvie Meis!</div>
    </div>
      </a>
            </section>
        
                    <section class="box teaser w-3 teaser--flyout">
                  <a href="/helene-fischer-frisuren-alle-bilder-ihrer-besten-styles-84302.html" title="Helene Fischer Frisuren: Alle Bilder ihrer besten Styles!">
    <figure class="teaser__image">
            <img src="https://intouch.wunderweib.de/assets/styles/350x197/public/field/image/helene-fischer_16.jpg?itok=HX5SyVod" width="350" height="197" alt="Helene Fischer Frisuren:  Alle Bilder ihrer besten Styles!" title="Helene Fischer Frisuren:  Alle Bilder ihrer besten Styles!" />    </figure>

    <div class="teaser__content">
              <span class="teaser__category typo--teaser-category">Star-Frisuren</span>
      
      <div class="teaser__headline typo--teaser-headline">Helene Fischer Frisuren: Alle Bilder ihrer besten Styles!</div>
    </div>
      </a>
            </section>
            </div>

  </div>

 
</li>



<li class="js-dropdown-hover">
  <a href="/lifestyle" class="icon-lifestyle typo--navi-1st-lvl"><span>Lifestyle</span></a>

  
  <a href="#dropdown" class="list-link--dropdown js-dropdown-toggle"><span class="icon icon-arrow_dropdownburger"></span></a>

  <div class="header-dropdown">
    <ul class="list list--navi-2nd-lvl typo--navi-2nd-lvl">
       <li><a  href="https://intouch.wunderweib.de/star-rezepte"><span>Star-Rezepte</span></a></li><li><a  href="/abnehmen"><span>Abnehmen</span></a></li><li><a  href="/test-quiz"><span>Tests & Quiz</span></a></li><li><a  href="/entertainment"><span>Entertainment</span></a></li><li><a  href="http://gewinnspiel.intouch.wunderweib.de"><span>Gewinnspiele</span></a></li><li><a  href="https://intouch.wunderweib.de/spiele-intouch-playground"><span>Spiele</span></a></li>    </ul>

    <div class="header-teaser">
                    <section class="box teaser w-3 teaser--flyout">
                  <a href="/sophia-thiel-die-besten-uebungen-aus-ihrem-fitness-programm-81271.html" title="Sophia Thiel: Die 6 besten Übungen aus ihrem Fitness-Programm">
    <figure class="teaser__image">
            <img src="https://intouch.wunderweib.de/assets/styles/350x197/public/field/image/sophia-thiel-rezepte.jpg?itok=mj4kHted" width="350" height="197" alt="Sophia Thiel" title="Sophia Thiel" />    </figure>

    <div class="teaser__content">
              <span class="teaser__category typo--teaser-category">Stars</span>
      
      <div class="teaser__headline typo--teaser-headline">Sophia Thiel: Die 6 besten Übungen aus ihrem Fitness-Programm</div>
    </div>
      </a>
            </section>
        
                    <section class="box teaser w-3 teaser--flyout">
                  <a href="/97-aller-erwachsenen-scheitern-diesem-grundschultest-schaffst-du-ihn-61155.html" title="97% aller Erwachsenen scheitern an diesem Grundschultest - Schaffst du ihn`?">
    <figure class="teaser__image">
            <img src="https://intouch.wunderweib.de/assets/styles/350x197/public/field/image/grundschultest-erwachsene-fallen-durch.jpg?itok=kkqGcbmD" width="350" height="197" alt="97% aller Erwachsenen scheitern an diesem Grundschultest - Schaffst du ihn`?" title="97% aller Erwachsenen scheitern an diesem Grundschultest - Schaffst du ihn`?" />    </figure>

    <div class="teaser__content">
              <span class="teaser__category typo--teaser-category">Lifestyle</span>
      
      <div class="teaser__headline typo--teaser-headline">97% aller Erwachsenen scheitern an diesem Grundschultest - Schaffst du ihn`?</div>
    </div>
      </a>
            </section>
            </div>

  </div>

 
</li>


                            <li class="js-dropdown-hover"><a href="/themen">#</a></li>
                        </ul>
                    </div>
                </div>

            </nav>
        </header>

        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pb" id="ads_pb"></div>

      
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca"></div>


                <div class="list--gossip__wrapper">
            <div class="list list--horizontal list--gossip typo--list-gossip">
              <div class="list--gossip__element"><span>Hot Gossip:</span></div>

              <div class="list--gossip__element"><a href="https://intouch.wunderweib.de/hoehle-der-loewen-vox" title="">Höhle der Löwen</a></div><div class="list--gossip__element"><a href="https://intouch.wunderweib.de/heidi-klum" title="">Heidi Klum</a></div><div class="list--gossip__element"><a href="https://intouch.wunderweib.de/helene-fischer" title="">Helene Fischer</a></div>
            </div>
            <div class="list--gossip__tail"></div>
          </div>
      
              <ul class="list list--breadcrumb list--hidden"><li class="first"><a href="/">InTouch</a></li>
<li><a href="/stars">Stars</a></li>
<li><a href="/deutsche-stars">Deutsche Stars</a></li>
<li class="last"><a href="/sarah-lombardi">Sarah Lombardi</a></li>
</ul>      
      
              <div class="tabs">
                  </div>
      
      
      <!-- page content -->
        <!-- 1st grid level container -->
<div class="gridContainer">
    <div class="row">
        <div class="col col-6 main">
            


<article class="article box">

    <header class="article-header article-header--t-grid">
        <div class="article-header__top">
            
            <h1 class="article-header__headline typo--headline-big">
                Sarah Lombardi: Große Sorge um Alessio!            </h1>
        </div>

                  <div class="article-header__bottom clear">
               <div class="article-header__author typo--article-header-author">
                                    <time datetime="2019-11-07T10:59+01:00">07.11.2019 10:59</time>
                              </div>
              
<div class="social-bar clear" data-behavior="share_element">
            <div class="social-bar__fb-wrapper">
            <div class="fb-share-button" data-href="https://intouch.wunderweib.de/sarah-lombardi-grosse-sorge-um-alessio-94670.html" data-layout="button_count" data-size="small" data-mobile-iframe="true">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fintouch.wunderweib.de%2Fsarah-lombardi-grosse-sorge-um-alessio-94670.html" class="fb-xfbml-parse-ignore">Teilen</a>
            </div>
        </div>

        <div class="social-bar__fb-wrapper">
            <div class="fb-like" data-href="https://intouch.wunderweib.de/sarah-lombardi-grosse-sorge-um-alessio-94670.html" data-colorscheme="light" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
        </div>
    
            <a href="//www.reddit.com/submit?url=https%3A%2F%2Fintouch.wunderweib.de%2Fsarah-lombardi-grosse-sorge-um-alessio-94670.html" class="social-bar__reddit-wrapper"><span>Reddit this</span></a>
    
             <a href="whatsapp://send?text=Diese+News+von+InTouch+darfst+Du+nicht+verpassen%3A%0ASarah+Lombardi%3A+Gro%C3%9Fe+Sorge+um+Alessio%21%0Ahttps%3A%2F%2Fintouch.wunderweib.de%2Fsarah-lombardi-grosse-sorge-um-alessio-94670.html" class="social-bar__whatsapp-wrapper"><span class="icon icon-whatsapp"></span><span>Teilen</span></a>
    </div>

          </div>
        
    </header>

          <section class="typo--editor">
        <p><strong>Was hat sich Sarah Lomardi nur dabei gedacht? Obwohl die Beauty eine absolute Vorzeige-Mami ist, sind ihre Fans nun in großer Sorge um Sohn Alessio!</strong></p>      </section>
    
	        
            <figure class="article__image ">
                                    <img src="https://intouch.wunderweib.de/assets/styles/article_image/public/field/image/sarah-lombardi_46.jpg?itok=QsScOYcX" width="635" height="357" alt="Sarah Lombardi: Völlig am Ende! Jetzt platzt alles aus ihr heraus!" title="Sarah Lombardi: Völlig am Ende! Jetzt platzt alles aus ihr heraus!" />                
                <figcaption>
                                                                                                    <span class="article__image-credits-inline typo--image-credits">Foto: Getty Images</span>
                                    </figcaption>

                                                <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fintouch.wunderweib.de%2Fsarah-lombardi-grosse-sorge-um-alessio-94670.html" class="badge--pinterest"
                   data-share-provider="pinterest"
                   data-pin-do="buttonPin"
                   data-pin-custom="true"
                   data-pin-log="button_pinit"
                   data-pin-media="https://intouch.wunderweib.de/assets/styles/article_image/public/field/image/sarah-lombardi_46.jpg?itok=QsScOYcX" target="_blank">
                    <img src="sites/all/themes/intouch/images/pinterest.svg">
                </a>
                            </figure>
        	
    
    <section class="typo--editor">
        <p>Autsch! Das ging f&uuml;r <a href="/sarah-lombardi" class="alinks-tags-link" title="Sarah Lombardi">Sarah Lombardi</a> definitiv daneben! Via "<a href="/instagram" class="alinks-tags-link" title="Instagram">Instagram</a>" muss sich die S&auml;ngerin nun einem herben Shit-Storm stellen. Der Grund: Sarah sucht &ouml;ffentlich nach einer Nanny f&uuml;r ihren Sohn Alessio...<div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div></p><p><section class="box teaser w-6 typo--teaser typo--teaser-inline teaser--inline">
  <a href="/pietro-lombardi-bittere-abfuhr-fuer-melissa-94637.html" title="Pietro Lombardi: Bittere Abfuhr für Melissa!">
    <figure class="teaser__image">
                  <img src="https://intouch.wunderweib.de/assets/styles/350x197/public/field/image/pietro-lombardi_40.jpg?itok=0MAZhacI" width="350" height="197" alt="Pietro Lombardi" title="Pietro Lombardi" />    </figure>

    <div class="teaser__content">
              <span class="article__shifted-jump-label" id="pietro_lombardi:_bittere_abfuhr_f_uuml_r_melissa_">&nbsp;</span><h2 class="teaser__headline typo--teaser-headline js-ellipsis">Pietro Lombardi: Bittere Abfuhr für Melissa!</h2>
          </div>
      </a>
</section>
</p><div id="dikr-responsive-ads-posterad" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-posterad"></div><h3>Sarah Lombardi sucht nach Nanny</h3><p>Via "Instagram" startet Sarah Lombardi nun einen ungew&ouml;hnlichen Aufruf. So postet sie eine Anfrage f&uuml;r eine Nanny, die ihrem&nbsp;Sohn Alessio&nbsp;"erst einmal haupts&auml;chlich eine Begleitung f&uuml;r die @holidayoniceshows Tour" ist. F&uuml;r Sarah Fans absolut unverst&auml;ndlich! Schlie&szlig;lich ist die S&auml;ngerin daf&uuml;r bekannt, dass sie eine absolute Vorzeige-Mami ist und ihren Sohn so gut wie nie aus den Augen l&auml;sst...</p><span class="article__shifted-jump-label" id="gibt_es_daf_uuml_r_auml_rger_von_pietro_">&nbsp;</span><h2>Gibt es daf&uuml;r &Auml;rger von Pietro?</h2><p>Nicht nur Sarahs Fans st&ouml;&szlig;t der Betreuungs-Aufruf unangenehm auf, auch <a href="/pietro-lombardi" class="alinks-tags-link" title="Pietro Lombardi">Pietro Lombardi</a> wird sicherlich von Sarahs Idee alles andere als begeistert sein. Ob es dadurch wieder zu einem Streit zwischen den beiden kommen wird? <a href="/pietro-lombardi-fiese-klatsche-gegen-sarah-94511.html">Erst seit einigen Monaten haben die beiden wieder mehr Kontakt zueinander und konnten den Rosenkrieg hinter sich lassen. </a>Bleibt somit nur zu hoffen, dass die j&uuml;ngsten Ereignisse keine alten Wunden aufrei&szlig;en...</p><p><em><strong>Huch, so kennen wir Sarah ja gar nicht:</strong></em></p><div class="insert_html_wrapper"><script data-bdu="bdu" src="https://cdn.xceler8.io/bdu-static-video-widget/bdu.widget.player.js"></script><div class="bdu-widget bdu-player" data-bdu="bdu" data-bdu-allowads="true" data-bdu-autostart="false" data-bdu-capi-id="5d5e4ce8e3ebe99c783d0453" data-bdu-showrecommendations="true">&nbsp;</div></div>
            </section>

    
<div class="social-bar clear" data-behavior="share_element">
            <div class="social-bar__fb-wrapper">
            <div class="fb-share-button" data-href="https://intouch.wunderweib.de/sarah-lombardi-grosse-sorge-um-alessio-94670.html" data-layout="button_count" data-size="small" data-mobile-iframe="true">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fintouch.wunderweib.de%2Fsarah-lombardi-grosse-sorge-um-alessio-94670.html" class="fb-xfbml-parse-ignore">Teilen</a>
            </div>
        </div>

        <div class="social-bar__fb-wrapper">
            <div class="fb-like" data-href="https://intouch.wunderweib.de/sarah-lombardi-grosse-sorge-um-alessio-94670.html" data-colorscheme="light" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
        </div>
    
            <a href="//www.reddit.com/submit?url=https%3A%2F%2Fintouch.wunderweib.de%2Fsarah-lombardi-grosse-sorge-um-alessio-94670.html" class="social-bar__reddit-wrapper"><span>Reddit this</span></a>
    
             <a href="whatsapp://send?text=Diese+News+von+InTouch+darfst+Du+nicht+verpassen%3A%0ASarah+Lombardi%3A+Gro%C3%9Fe+Sorge+um+Alessio%21%0Ahttps%3A%2F%2Fintouch.wunderweib.de%2Fsarah-lombardi-grosse-sorge-um-alessio-94670.html" class="social-bar__whatsapp-wrapper"><span class="icon icon-whatsapp"></span><span>Teilen</span></a>
    </div>


    <span class="clear"></span>

            <div id="bakh-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
        <div id="dikr-teaser-native" class="bakh bakh-teaser bakh-teaser-native"></div>
    
              <section class="categorie">
    <ul class="list list--cat  typo--catlist">
              <li class="tagcol-2"><a href="/sarah-lombardi">Sarah Lombardi</a></li>
              <li class="tagcol-2"><a href="/deutsche-stars">Deutsche Stars</a></li>
              <li class="tagcol-1"><a href="/stars">Stars</a></li>
          </ul>
  </section>
    
	
  <div id="nativendo-artikel"></div>
    <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-mca2"></div>

    <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-promoteaser dikr-responsive-ads-mobile_promoteaser"></div>

    
    
            <div class="taboolaWrapper">
            <div id="taboola-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>            <div id="taboola-organic-below-article-thumbnails" class="taboola"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-organic-below-article-thumbnails',
        placement: 'Organic Below Article Thumbnails',
        target_type: 'mix'
    });
</script>        </div>
    
            <div class='adAnything dikr-responsive-ads-slot dikr-responsive-ads-mtb'></div>
    
</article>




        </div>
        <div class="col col-3 aside">
		  


          <section class="box adBox w-100 h-25">
        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca teaser"></div>
      </section>
      <div class="js-interactiveTeaser newsletterSubscription">
  <div class="newsletterSubscription__title typo--newsletterSubscription-title">Alle News<br>deiner Stars,<br>Soaps & Shows</div>
  <form action="/sarah-lombardi-grosse-sorge-um-alessio-94670.html" method="post" id="bdu-sailthru-form" accept-charset="UTF-8"><div><div class="bduv-formrow newsletterSubscription__formrow">  <input type="email" class="bduv-input newsletterSubscription__input form-text form-email" placeholder="Deine E-Mail-Adresse" id="edit-zw1haww3" name="zw1haww3" value="" size="60" maxlength="128" />
</div><div class="newsletterSubscription__submit"><button class="button typo--button bdu form-submit" type="submit" id="edit-submit" name="op" value="jetzt anmelden">jetzt anmelden</button></div><input autocomplete="no" type="hidden" name="email" value="" />
<input type="hidden" name="lists[it_daily]" value="1" />
<input type="hidden" name="form_build_id" value="form-n-k7xQTW3ERkeF_1g-vSHk5KCKHm3xBmPwnpAq7PpzQ" />
<input type="hidden" name="form_id" value="bdu_sailthru_form" />
</div></form></div>
<section class="box teaser w-100 teaser--aside">
  <a href="https://www.maennersache.de/96-prozent-aller-menschen-schaffen-farb-iq-test-nicht-2510.html" title="96 Prozent schaffen diesen IQ-Farben-Test nicht">
    <figure class="teaser__image">
                  <img src="https://intouch.wunderweib.de/assets/styles/350x197/public/farb-iq.jpg?itok=ukpxG-LR" width="350" height="197" />    </figure>

    <div class="teaser__content">
      
      <span class="teaser__headline typo--teaser-headline js-ellipsis">96 Prozent schaffen diesen IQ-Farben-Test nicht</span>
    </div>
      </a>
</section>
<section class="box teaser w-100 teaser--aside">
  <a href="https://intouch.wunderweib.de/was-wurde-aus" title="Was wurde aus den Stars der 90er?">
    <figure class="teaser__image">
                  <img src="https://intouch.wunderweib.de/assets/styles/350x197/public/intouch-sidebar-waswurdeaus-05.jpg?itok=6Wi0Npkv" width="350" height="197" />    </figure>

    <div class="teaser__content">
      
      <span class="teaser__headline typo--teaser-headline js-ellipsis">Was wurde aus den Stars der 90er?</span>
    </div>
      </a>
</section>
<section class="box teaser w-100 teaser--aside">
  <a href="https://www.maennersache.de/neu-auf-netflix-neue-serien-und-filme-im-november-2019-22259.html" title="Neu auf Netflix: Neue Serien und Filme im November 2019">
    <figure class="teaser__image">
                  <img src="https://intouch.wunderweib.de/assets/styles/350x197/public/netflix-teaser.jpg?itok=z1Tt9f8T" width="350" height="197" alt="Neu auf Netflix: Neue Serien und Filme im November 2019" title="Neu auf Netflix: Neue Serien und Filme im November 2019" />    </figure>

    <div class="teaser__content">
      
      <span class="teaser__headline typo--teaser-headline js-ellipsis">Neu auf Netflix: Neue Serien und Filme im November 2019</span>
    </div>
      </a>
</section>
<section class="box teaser w-100 teaser--aside">
  <a href="https://www.madame.de/harry-und-william-haben-einen-bruder-den-keiner-kennt-1282572.html" title="Prinz Harry und Prinz William: Geheimer Bruder aufgetaucht?">
    <figure class="teaser__image">
                  <img src="https://intouch.wunderweib.de/assets/styles/350x197/public/field/image/prinz-william-prinz-harry.jpg?itok=LBmy4LVG" width="350" height="197" alt="Prinz Harry Prinz William" title="Prinz Harry Prinz William" />    </figure>

    <div class="teaser__content">
      
      <span class="teaser__headline typo--teaser-headline js-ellipsis">Prinz Harry und Prinz William: Geheimer Bruder aufgetaucht?</span>
    </div>
      </a>
</section>
<section class="box teaser w-100 teaser--aside">
  <a href="https://www.madame.de/so-sieht-das-schoenste-maedchen-der-welt-heute-aus-1282356.html" title="Das ist das schönste Mädchen der Welt">
    <figure class="teaser__image">
                  <img src="https://intouch.wunderweib.de/assets/styles/350x197/public/schoenste-maedchen.jpg?itok=Csa8BsDP" width="350" height="197" alt="Das schönste Mädchen der Welt" title="Das schönste Mädchen der Welt" />    </figure>

    <div class="teaser__content">
      
      <span class="teaser__headline typo--teaser-headline js-ellipsis">Das ist das schönste Mädchen der Welt</span>
    </div>
      </a>
</section>
<section class="box teaser w-100 teaser--aside">
  <a href="https://www.cosmopolitan.de/15-rabatt-im-cosmo-shop-warum-diese-uhr-jeder-frau-steht-88325.html" title="Im Trend, aber nicht Mainstream: 15% Rabatt auf unsere Lieblingsuhr!">
    <figure class="teaser__image">
                  <img src="https://intouch.wunderweib.de/assets/styles/350x197/public/burker.png?itok=I8003AEt" width="350" height="197" alt="Die perfekte goldfarbene Uhr" title="Die perfekte goldfarbene Uhr" />    </figure>

    <div class="teaser__content">
      
      <span class="teaser__headline typo--teaser-headline js-ellipsis">Im Trend, aber nicht Mainstream: 15% Rabatt auf unsere Lieblingsuhr!</span>
    </div>
      </a>
</section>
<section class="box teaser w-100 teaser--aside">
  <a href="https://intouch.wunderweib.de/abnehmen-wie-die-stars" title="Abnehmen wie die Stars!">
    <figure class="teaser__image">
                  <img src="https://intouch.wunderweib.de/assets/styles/350x197/public/jennifer-lopez-intervall-fasten.jpg?itok=CtnE3b5J" width="350" height="197" />    </figure>

    <div class="teaser__content">
      
      <span class="teaser__headline typo--teaser-headline js-ellipsis">Abnehmen wie die Stars!</span>
    </div>
      </a>
</section>
<section class="teaser_html">
    <div class="insert_html_wrapper"><div class="insert_html_wrapper"><a href="http://gewinnspiel.intouch.wunderweib.de/" rel="follow" target="_blank"><img alt="Gewinnspiele" border="0" src="https://intouch.wunderweib.de/assets/it_gewinnspiel_gif.gif"></a></div></div></section>
<section class="box teaser w-100 teaser--aside">
  <a href="/helene-fischer-frisuren-alle-bilder-ihrer-besten-styles-84302.html" title="Helene Fischer Frisuren: Alle Bilder ihrer besten Styles!">
    <figure class="teaser__image">
                  <img src="https://intouch.wunderweib.de/assets/styles/350x197/public/field/image/helene-fischer_16.jpg?itok=HX5SyVod" width="350" height="197" alt="Helene Fischer Frisuren:  Alle Bilder ihrer besten Styles!" title="Helene Fischer Frisuren:  Alle Bilder ihrer besten Styles!" />    </figure>

    <div class="teaser__content">
              <span class="teaser__category typo--teaser-category">Star-Frisuren</span>
      
      <span class="teaser__headline typo--teaser-headline js-ellipsis">Helene Fischer Frisuren: Alle Bilder ihrer besten Styles!</span>
    </div>
      </a>
</section>
<section class="box teaser w-100 teaser--aside">
  <a href="https://intouch.wunderweib.de/beauty" title="Die besten Beauty-Tipps der Stars">
    <figure class="teaser__image">
                  <img src="https://intouch.wunderweib.de/assets/styles/350x197/public/stefanie-giesinger1.jpg?itok=GQAacSbG" width="350" height="197" />    </figure>

    <div class="teaser__content">
      
      <span class="teaser__headline typo--teaser-headline js-ellipsis">Die besten Beauty-Tipps der Stars</span>
    </div>
      </a>
</section>
<section class="box teaser w-100 teaser--aside">
  <a href="https://intouch.wunderweib.de/mode" title="Die heißesten Looks der Stars">
    <figure class="teaser__image">
                  <img src="https://intouch.wunderweib.de/assets/styles/350x197/public/field/image/heidi-klum_19.jpg?itok=chgKblLE" width="350" height="197" alt="Heidi Klum" title="Heidi Klum" />    </figure>

    <div class="teaser__content">
      
      <span class="teaser__headline typo--teaser-headline js-ellipsis">Die heißesten Looks der Stars</span>
    </div>
      </a>
</section>
      <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ca2"></div>
    


        </div>
    </div>
</div>

    </div>

    <div id="dikr-responsive-ads-pubperform" class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-pubperform"></div>
</div>

<!-- page footer content like page layout -->
<div class="wrapperFooter">
  <footer class="pageFooter">
    <div class="outerWrapper">
      <section class="footer-abo">
        <img src="https://intouch.wunderweib.de/assets/cover/cover.jpg" class="footer-abo__cover" />
        <a href="https://www.bauer-plus.de/abo/wunderweib/intouch" class="footer-abo__link typo--footer-abo-link">Abo</a>
      </section>
      <ul class="list list--footer-legally typo--footer-legally">
        <li><a href="https://intouch.wunderweib.de/impressum">Impressum</a></li><li><a href="https://intouch.wunderweib.de/kontakt">Kontakt</a></li><li><a href="https://intouch.wunderweib.de/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="https://intouch.wunderweib.de/datenschutz">Datenschutz</a></li><li><a href="/cookies">Cookies</a></li><li><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html ">Nutzungsbasierte Online Werbung</a></li>      </ul>
    </div>
  </footer>
</div>


        <div id="js-mobile-modal" class="modal modal--position-bottom-fixed js-mobile-modal"
             >
            <button class="modal__close js-mobile-modal-close"><span class="icon icon-close"></span></button>

            <div class="modal__text typo--modal-text">Jetzt weiterlesen oder zur mobilen Ansicht wechseln</div>
            <div class="modal__button-bar">
                <button class="modal__button button typo--button typo--button-big button--inverse typo--button-inverse bdu js-mobile-modal-redirect">Mobile Ansicht</button>
                <button class="modal__button button typo--button typo--button-big bdu js-mobile-modal-close">Weiterlesen</button>
            </div>
            <div class="modal__background"></div>
        </div>

        <script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.async = true;
    js.src = '//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.4';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
//--><!]]>
</script>
<script type="text/javascript" src="https://intouch.wunderweib.de/assets/js/js_YyQpEzNxFTxlK4gzK41YKjFbIns3BhHoCoiHbNFCapY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {
      var s   = document.createElement('script');
      s.type  = 'text/javascript';
      s.async = true;
      s.src   = document.location.protocol + '//cdn.bauernative.com/nativendo.js';
      var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
    })();
//--><!]]>
</script>
<script type="text/javascript" src="https://intouch.wunderweib.de/assets/js/js_b_wAr5WR71QzXedGE9b-DtKJ87YSTj1urysSWLTI-aI.js"></script>

        <div class="adAnything dikr-responsive-ads-slot dikr-responsive-ads-ist"></div>

        <div id="fb-root"></div>

        <script async defer src="//assets.pinterest.com/js/pinit.js"></script>

    </body>

</html>

