<!DOCTYPE html>
<html lang="de">
  <head>
    <script data-vue-meta="ssr" data-vmid="gdpr-stub" type="text/javascript" src="/js/gdpr-stub.js"></script><script data-vue-meta="ssr" data-vmid="sp-config" type="text/javascript">
          window._sp_ = {
            config: {
              accountId: 375,
              propertyId: 7925,
              baseEndpoint: 'https://privacy.intouch.wunderweib.de'
            }
          }</script><script data-vue-meta="ssr" data-vmid="wrapper-without-detection" type="text/javascript" src="https://privacy.intouch.wunderweib.de/wrapperMessagingWithoutDetection.js"></script><script data-vue-meta="ssr" data-vmid="open-privacy-manager" type="text/javascript">window.openPrivacyManager = function() {
            window._sp_.loadPrivacyManagerModal(165120)
          }</script><script data-vue-meta="ssr" data-vmid="tagmanager">
        <!-- Google Tag Manager -->
          (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-W54HJM');
        <!-- End Google Tag Manager -->
        </script><script data-vue-meta="ssr" data-vmid="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://intouch.wunderweib.de","name":"InTouch","logo":{"@type":"ImageObject","url":"https://intouch.wunderweib.de/images/intouch/intouch-logo-schema-org.png"}}</script><script data-vue-meta="ssr" data-vmid="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://intouch.wunderweib.de","name":"InTouch","alternateName":"InTouch"}</script><script data-vue-meta="ssr" data-vmid="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"/","name":"InTouch"}},{"@type":"ListItem","position":1,"item":{"@id":"/tv","name":"TV"}},{"@type":"ListItem","position":2,"item":{"@id":"/goodbye-deutschland","name":"Goodbye Deutschland"}}]}</script><script data-vue-meta="ssr" data-vmid="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"SiteNavigationElement","url":"https://intouch.wunderweib.de/stars","name":"Stars"}</script><script data-vue-meta="ssr" data-vmid="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"SiteNavigationElement","url":"https://intouch.wunderweib.de/royals","name":"Royals"}</script><script data-vue-meta="ssr" data-vmid="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"SiteNavigationElement","url":"https://intouch.wunderweib.de/tv","name":"TV"}</script><script data-vue-meta="ssr" data-vmid="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"SiteNavigationElement","url":"https://intouch.wunderweib.de/fashion-und-beauty","name":"Fashion & Beauty"}</script><script data-vue-meta="ssr" data-vmid="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"SiteNavigationElement","url":"https://intouch.wunderweib.de/lifestyle","name":"Lifestyle"}</script><script data-vue-meta="ssr" data-vmid="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"SiteNavigationElement","url":"https://intouch.wunderweib.de/themen","name":"#"}</script><script data-vue-meta="ssr" data-vmid="structured-data" type="application/ld+json">{"@context":"http://schema.org/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://intouch.wunderweib.deundefined"},"headline":"„Goodbye Deutschland“-Jubiläum: Was ist aus den Stars geworden?","description":"Daniela Katzenberger oder die Reimanns wurden bei „Goodbye Deutschland“ zu Kultstars, doch einige Auswanderer sind abgetaucht. Was ist aus ihnen geworden?","datePublished":"2020-12-14T15:32:14+0100","dateModified":"2020-12-14T15:33:20+0100","articleBody":"Daniela Katzenberger oder die Reimanns wurden bei „Goodbye Deutschland“ zu Kultstars, doch einige Auswanderer sind abgetaucht. Was ist aus ihnen geworden?","publisher":{"@type":"Organization","name":"InTouch","logo":{"@type":"ImageObject","url":"https://intouch.wunderweib.de/images/intouch/intouch-logo-schema-org.png"}},"author":{"@type":"Person","name":"Lena-Marie Lübker"},"image":{"@type":"ImageObject","url":"https://images.intouch.wunderweib.de//goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=980,rm=sk.jpeg","width":980,"height":552,"caption":"In 15 Jahren \"Goodbye Deutschland\" suchten unzählige Auswanderer ihr Glück in der Ferne, doch was ist aus ihnen geworden?"}}</script><script data-vue-meta="ssr" src="https://script.ioam.de/iam.js?m=1" async data-vmid="ivw" onload="this.__vm_l=1"></script>
    <title>„Goodbye Deutschland“-Jubiläum: Was ist aus den Stars geworden? | InTouch</title>
    <meta data-vue-meta="ssr" charset="UTF-8"><meta data-vue-meta="ssr" name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><meta data-vue-meta="ssr" http-equiv="x-dns-prefetch-control" content="on"><meta data-vue-meta="ssr" name="objectName" content="intouch.de"><meta data-vue-meta="ssr" name="google-site-verification" content="_LUjgS2qRR3HnmmjDeoqfhFLNJu6caqL0oCGz7K8qcI"><meta data-vue-meta="ssr" name="title" data-vmid="title" content="„Goodbye Deutschland“-Jubiläum: Was ist aus den Stars geworden? | InTouch"><meta data-vue-meta="ssr" name="description" data-vmid="description" content="Daniela Katzenberger oder die Reimanns wurden bei „Goodbye Deutschland“ zu Kultstars, doch einige Auswanderer sind abgetaucht. Was ist aus ihnen geworden?"><meta data-vue-meta="ssr" property="og:title" data-vmid="og-title" content="„Goodbye Deutschland“-Jubiläum: Was ist aus den Stars geworden?"><meta data-vue-meta="ssr" property="og:description" data-vmid="og-description" content="Daniela Katzenberger oder die Reimanns wurden bei „Goodbye Deutschland“ zu Kultstars, doch einige Auswanderer sind abgetaucht. Was ist aus ihnen geworden?"><meta data-vue-meta="ssr" property="og:image" data-vmid="og-image" content="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=1600,rm=sk.jpeg"><meta data-vue-meta="ssr" name="robots" data-vmid="robots" content="index,follow"><meta data-vue-meta="ssr" property="og:type" content="article"><meta data-vue-meta="ssr" name="generator" data-vmid="generator-cs" content="composer v2.58.0"><meta data-vue-meta="ssr" name="generator" data-vmid="generator-rs" content="renderer v1.311.3">
    <link data-vue-meta="ssr" rel="dns-prefetch" href="//cdn.stroeerdigitalgroup.de"><link data-vue-meta="ssr" rel="dns-prefetch" href="//privacy.stroeerdigitalgroup.de"><link data-vue-meta="ssr" rel="dns-prefetch" href="//cdn-a.yieldlove.com"><link data-vue-meta="ssr" rel="dns-prefetch" href="//s400.mxcdn.net"><link data-vue-meta="ssr" rel="dns-prefetch" href="//js.adscale.de"><link data-vue-meta="ssr" rel="dns-prefetch" href="//ih.adscale.de"><link data-vue-meta="ssr" rel="dns-prefetch" href="//tracking.m6r.eu"><link data-vue-meta="ssr" rel="dns-prefetch" href="//adservice.google.com"><link data-vue-meta="ssr" rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link data-vue-meta="ssr" rel="dns-prefetch" href="//cdn.stroeerdigitalmedia.de"><link data-vue-meta="ssr" rel="dns-prefetch" href="//fonts.googleapis.com"><link data-vue-meta="ssr" rel="dns-prefetch" href="//fonts.gstatic.com"><link data-vue-meta="ssr" rel="dns-prefetch" href="//www.googletagmanager.com"><link data-vue-meta="ssr" rel="preload" as="style" href="/css/intouch/main.css?v=1.311.3"><link data-vue-meta="ssr" rel="preload" as="style" href="/css/intouch/icons-loader.css?v=1.311.3"><link data-vue-meta="ssr" rel="preload" as="style" href="https://fonts.googleapis.com/css?family=DM+Sans:400,500,700&amp;display=swap"><link data-vue-meta="ssr" rel="stylesheet" href="/css/intouch/main.css?v=1.311.3"><link data-vue-meta="ssr" rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/intouch/icons/apple-touch-icon-57x57.png"><link data-vue-meta="ssr" rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/intouch/icons/apple-touch-icon-114x114.png"><link data-vue-meta="ssr" rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/intouch/icons/apple-touch-icon-72x72.png"><link data-vue-meta="ssr" rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/intouch/icons/apple-touch-icon-144x144.png"><link data-vue-meta="ssr" rel="apple-touch-icon-precomposed" sizes="60x60" href="/images/intouch/icons/apple-touch-icon-60x60.png"><link data-vue-meta="ssr" rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/intouch/icons/apple-touch-icon-120x120.png"><link data-vue-meta="ssr" rel="apple-touch-icon-precomposed" sizes="76x76" href="/images/intouch/icons/apple-touch-icon-76x76.png"><link data-vue-meta="ssr" rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/intouch/icons/apple-touch-icon-152x152.png"><link data-vue-meta="ssr" rel="icon" type="image/png" href="/images/intouch/icons/favicon-196x196.png" sizes="196x196"><link data-vue-meta="ssr" rel="icon" type="image/png" href="/images/intouch/icons/favicon-96x96.png" sizes="96x96"><link data-vue-meta="ssr" rel="icon" type="image/png" href="/images/intouch/icons/favicon-32x32.png" sizes="32x32"><link data-vue-meta="ssr" rel="icon" type="image/png" href="/images/intouch/icons/favicon-16x16.png" sizes="16x16"><link data-vue-meta="ssr" rel="icon" type="image/png" href="/images/intouch/icons/favicon-128.png" sizes="128x128"><link data-vue-meta="ssr" rel="icon" type="image/x-icon" href="/images/intouch/icons/favicon.ico" sizes="16x16"><link data-vue-meta="ssr" rel="canonical" data-vmid="canonical" href="https://intouch.wunderweib.de/goodbye-deutschland-heute-was-ist-aus-ihnen-geworden-102085.html"><link data-vue-meta="ssr" rel="amphtml" data-vmid="amphtml" href="https://intouch.wunderweib.de/amp/goodbye-deutschland-heute-was-ist-aus-ihnen-geworden-102085.html"><link data-vue-meta="ssr" rel="preload" href="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=380,ca=2.40,1.77,98.80,97.87,rm=sk.webp" as="image" media="(min-width: 0.1px) and (max-width: 380px)" data-vmid="img-preload-380"><link data-vue-meta="ssr" rel="preload" href="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=500,ca=2.40,1.77,98.80,97.87,rm=sk.webp" as="image" media="(min-width: 380.1px) and (max-width: 479px)" data-vmid="img-preload-479"><link data-vue-meta="ssr" rel="preload" href="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=740,ca=2.40,1.77,98.80,97.87,rm=sk.webp" as="image" media="(min-width: 479.1px) and (max-width: 719px)" data-vmid="img-preload-719"><link data-vue-meta="ssr" rel="preload" href="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=980,ca=2.40,1.77,98.80,97.87,rm=sk.webp" as="image" media="(min-width: 719.1px) and (max-width: 959px)" data-vmid="img-preload-959"><link data-vue-meta="ssr" rel="preload" href="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=885,ca=2.40,1.77,98.80,97.87,rm=sk.webp" as="image" media="(min-width: 959.1px) and (max-width: 1439px)" data-vmid="img-preload-1439"><link data-vue-meta="ssr" rel="preload" href="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=1015,ca=2.40,1.77,98.80,97.87,rm=sk.webp" as="image" media="(min-width: 1439.1px) and (max-width: 1599px)" data-vmid="img-preload-1599"><link data-vue-meta="ssr" rel="preload" href="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=1335,ca=2.40,1.77,98.80,97.87,rm=sk.webp" as="image" media="(min-width: 1599.1px) and (max-width: 1919px)" data-vmid="img-preload-1919"><link data-vue-meta="ssr" rel="preload" href="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=1080,ca=2.40,1.77,98.80,97.87,rm=sk.webp" as="image" media="(min-width: 1919.1px) and (max-width: 5000px)" data-vmid="img-preload-5000">
  <link rel="preload" href="/dist/app.541a1b7b607d2588a3b5.js" as="script"><style data-vue-ssr-id="3c374046:0">
.bx-loader {
  z-index: 10000;
  width: 100vw;
  height: 100vh;
  background: #fff;
  display: block;
  position: fixed;
  text-align: center;
  left: 0;
  top: 0;
}
.bx-loader__spinner {
  margin-top: calc(100vh / 5 * 2);
  display: inline-block;
  position: relative;
  padding: 0 0 20px;
}
.bx-loader__text {
  text-transform: uppercase;
  color: #921491;
}
.bx-loader__spinner div {
  display: inline-block;
  width: 80px;
  height: 80px;
}
.bx-loader__spinner div:after {
  content: ' ';
  display: block;
  width: 64px;
  height: 64px;
  margin: 8px;
  border-radius: 50%;
  border: 6px solid #921491;
  border-color: #921491 transparent #921491 transparent;
  animation: bx-loader__spinner 1.2s linear infinite;
}
@keyframes bx-loader__spinner {
0% {
    transform: rotate(0deg);
}
100% {
    transform: rotate(360deg);
}
}
</style></head>
  <body>
  <div id="apprs" data-server-rendered="true"><div class="bx-typo bx-page-wrapper"><div class="bx-loader"><div class="bx-loader__spinner"><div></div></div><div class="bx-loader__text">
    intouch wird geladen...
  </div></div><span></span><span><!----></span><span></span><div id="bx-id-vibrant-script"></div><!----><header class="bx-header"><div class="bx-grid bx-header__wrapper"><div class="bx-header__logo-wrapper"><div class="bx-header__presented-by"><span>von </span><a href="https://www.wunderweib.de" rel="noopener" target="_blank">WUNDERWEIB.de</a></div><a title="www.intouch-magazin.de" href="/" class="bx-header__logo bx-header__logo--intouch"><svg id="logo-wide" width="269px" height="69px" viewBox="0 0 269 69" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bx-header__logo-wide"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Component/Header/Header-1440" transform="translate(-585.000000, -50.000000)"><g id="Header"><g><g id="INTOUCH_Logo_Wide" transform="translate(585.000000, 50.000000)"><g><g id="Group" fill="#921491" fill-rule="nonzero"><path d="M42.9248936,15.8810638 L42.9248936,35.2576596 C38.607234,28.3902128 30.7389362,15.8810638 30.7389362,15.8810638 L18.8180851,15.8810638 L18.8180851,1.14680851 L16.7508511,1.14680851 L0,1.14680851 L0,66.9497872 L18.8180851,66.9497872 L18.8180851,66.936383 L33.6208511,66.936383 L33.6208511,48.9255319 C37.837234,55.4161702 45.322766,66.9378723 45.322766,66.9378723 L59.4091489,66.9378723 L59.4091489,15.8825532 L57.3404255,15.8825532 L42.9248936,15.8825532 L42.9248936,15.8810638 Z" id="Path"></path><path d="M266.554043,15.8259574 L251.83617,15.8259574 L251.83617,33.2380851 L244.237447,33.2380851 L244.237447,15.8259574 L227.516383,15.8259574 L227.516383,27.0646809 C223.764681,18.7168085 216.97617,14.77 206.531277,14.77 C195.171915,14.77 187.302128,20.547234 184.172979,30.6525532 L184.172979,15.8408511 L182.105745,15.8408511 L171.704043,15.8408511 L171.704043,15.8393617 L166.83234,15.8393617 L166.83234,47.093617 C166.83234,49.7580851 164.671277,51.9161702 162.009787,51.9161702 C159.345319,51.9161702 157.185745,49.7580851 157.185745,47.093617 L157.185745,15.8378723 L150.322766,15.8378723 L150.322766,15.8393617 L139.584468,15.8393617 L139.584468,30.0434043 C136.072553,20.057234 127.660638,13.7080851 116.779362,13.7080851 C114.463404,13.7080851 112.275532,14.0268085 110.208298,14.5793617 L112.183191,0.965106383 L58.1714894,0.965106383 L60.6289362,17.9110638 L75.8680851,17.9110638 L75.8680851,66.9274468 L94.4821277,66.9274468 L94.4821277,53.3951064 C98.0878723,63.0253191 105.902553,68.5106383 116.777872,68.5106383 C127.837872,68.5106383 136.331702,61.912766 139.737872,51.6004255 C139.992553,54.6476596 140.574894,57.1006383 141.551915,59.2631915 C143.820213,64.4476596 148.952553,67.6825532 154.935319,67.6825532 C159.951489,67.6825532 164.096383,66.1440426 167.687234,62.9374468 L167.687234,66.9021277 L184.171489,66.9021277 L184.171489,52.1648936 C185.068085,54.9559574 186.359362,57.4640426 188.104894,59.7576596 C192.340638,65.4440426 198.00617,67.8776596 207.039149,67.8776596 C216.822766,67.8776596 223.67383,63.9040426 227.514894,56.0774468 L227.514894,66.9021277 L244.3,66.9021277 L244.3,47.1680851 L251.901702,47.1680851 L251.901702,66.9021277 L268.622766,66.9021277 L268.622766,15.8259574 L266.554043,15.8259574 Z M94.4821277,28.9725532 L94.4821277,17.9110638 L102.996809,17.9110638 C99.2376596,20.5502128 96.3214894,24.3376596 94.4821277,28.9725532 Z M116.864255,52.9274468 C110.83234,52.9274468 110.01617,44.8997872 109.944681,41.4325532 L109.944681,41.057234 C109.944681,34.0319149 112.661277,29.4893617 116.864255,29.4893617 C123.125532,29.4893617 123.611064,38.7293617 123.611064,41.5591489 C123.611064,48.4668085 120.962979,52.9274468 116.864255,52.9274468 Z M213.498511,44.4008511 L213.041277,46.2268085 C211.630851,51.8685106 209.241915,52.6474468 206.870851,52.6474468 C201.111489,52.6474468 200.250638,45.7055319 200.250638,41.5695745 C200.250638,37.3591489 201.123404,30.2965957 206.955745,30.2965957 C210.665745,30.2965957 212.119362,33.3840426 212.688298,35.9740426 L213.106809,37.8968085 L227.516383,35.4825532 L227.516383,46.5246809 L213.498511,44.4008511 Z" id="Shape"></path></g><path d="M94.3778723,41.3610638 C94.8902128,57.1482979 103.321489,66.4017021 116.777872,66.4017021 C130.064468,66.4017021 139.262766,56.1444681 139.262766,41.0557447 C139.262766,25.9714894 130.149362,15.8155319 116.777872,15.8155319 C103.491277,15.8155319 94.3778723,26.072766 94.3778723,41.0557447 L94.3778723,41.3610638 M107.835745,41.4608511 L107.835745,41.057234 C107.835745,32.813617 111.411702,27.3789362 116.864255,27.3789362 C122.397234,27.3789362 125.722979,32.7108511 125.722979,41.5591489 C125.722979,49.7089362 122.228936,55.0363833 116.864255,55.0363833 C111.328298,55.0378723 108.007021,50.0097872 107.835745,41.4608511" id="Shape" fill="#FFFFFF" fill-rule="nonzero"></path><polygon id="Path" fill="#FFFFFF" fill-rule="nonzero" points="18.7748936 17.9482979 29.5951064 17.9482979 44.9921277 42.4289362 44.9921277 17.9482979 57.3404255 17.9482979 57.3404255 64.8706383 46.4442553 64.8706383 31.5551064 41.9448936 31.5551064 64.8706383 18.7748936 64.8706383"></polygon><polygon id="Path" fill="#FFFFFF" fill-rule="nonzero" points="77.9368085 15.8438298 62.4176596 15.8438298 60.5604255 3.03234043 109.791277 3.03234043 107.932553 15.8438298 92.4178723 15.8438298 92.4178723 64.8557447 77.9368085 64.8557447"></polygon><path d="M227.908085,48.6738298 C225.267447,60.2595745 218.368723,65.8104255 207.039149,65.8104255 C198.864043,65.8104255 193.669149,63.7670213 189.750638,58.5080851 C186.344468,54.0310638 184.727021,48.5770213 184.727021,41.4697872 C184.727021,25.9908511 192.818723,16.837234 206.531277,16.837234 C218.198936,16.837234 224.671702,21.9010638 227.483617,33.3914894 L214.707872,35.5317021 C213.683191,30.8565957 210.872766,28.2308511 206.955745,28.2308511 C201.421277,28.2308511 198.181915,33.1010638 198.181915,41.5710638 C198.181915,49.9412766 201.334894,54.7131915 206.870851,54.7131915 C211.125957,54.7131915 213.683191,52.182766 215.047447,46.7302128 L227.908085,48.6738298" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path><polygon id="Path" fill="#FFFFFF" fill-rule="nonzero" points="229.582128 17.8931915 242.170213 17.8931915 242.170213 35.3023404 253.904894 35.3023404 253.904894 17.8931915 266.554043 17.8931915 266.554043 64.836383 253.965957 64.836383 253.965957 45.1008511 242.232766 45.1008511 242.232766 64.836383 229.582128 64.836383"></polygon><path d="M16.7508511,64.8646809 L2.06723404,64.8646809 L2.06723404,19.2946809 C4.07191489,21.4780851 6.67085106,22.8021277 9.51404255,22.8021277 C12.2589362,22.8021277 14.7744681,21.5674468 16.7508511,19.5180851 L16.7508511,64.8646809" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path><path d="M16.7508511,16.6153191 C14.8712766,18.9253191 12.3244681,20.3461702 9.51404255,20.3461702 C6.59638298,20.3461702 3.96170213,18.8121277 2.06723404,16.3517021 L2.06723404,3.21404255 L16.7508511,3.21404255 L16.7508511,16.6153191" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path><path d="M173.713191,17.9065957 L173.713191,17.903617 L168.853404,17.903617 L168.853404,47.2082979 C168.853404,51.0270213 165.755532,54.126383 161.93383,54.126383 C158.112128,54.126383 155.014255,51.0285106 155.014255,47.2082979 L155.014255,17.903617 L150.620638,17.903617 L150.620638,17.9065957 L141.648723,17.9065957 L141.648723,47.7012766 C141.648723,52.2751064 142.159574,55.5874468 143.437447,58.4097872 C145.394468,62.8882979 149.825319,65.6153191 154.936809,65.6153191 C161.067021,65.6153191 165.752553,63.0819149 169.754468,57.5310638 L169.754468,64.8348936 L182.107234,64.8348936 L182.107234,17.9051064 L173.713191,17.9051064" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path></g></g></g></g></g></g></svg><svg id="logo-small" width="269px" height="69px" viewBox="0 0 269 69" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="bx-header__logo-small"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Component/Header/Header-1440" transform="translate(-585.000000, -50.000000)"><g id="Header"><g><g id="INTOUCH_Logo_Small" transform="translate(585.000000, 50.000000)"><g><g id="Group" fill="#921491" fill-rule="nonzero"><path d="M42.9248936,15.8810638 L42.9248936,35.2576596 C38.607234,28.3902128 30.7389362,15.8810638 30.7389362,15.8810638 L18.8180851,15.8810638 L18.8180851,1.14680851 L16.7508511,1.14680851 L0,1.14680851 L0,66.9497872 L18.8180851,66.9497872 L18.8180851,66.936383 L33.6208511,66.936383 L33.6208511,48.9255319 C37.837234,55.4161702 45.322766,66.9378723 45.322766,66.9378723 L59.4091489,66.9378723 L59.4091489,15.8825532 L57.3404255,15.8825532 L42.9248936,15.8825532 L42.9248936,15.8810638 Z" id="Path"></path><path d="M266.554043,15.8259574 L251.83617,15.8259574 L251.83617,33.2380851 L244.237447,33.2380851 L244.237447,15.8259574 L227.516383,15.8259574 L227.516383,27.0646809 C223.764681,18.7168085 216.97617,14.77 206.531277,14.77 C195.171915,14.77 187.302128,20.547234 184.172979,30.6525532 L184.172979,15.8408511 L182.105745,15.8408511 L171.704043,15.8408511 L171.704043,15.8393617 L166.83234,15.8393617 L166.83234,47.093617 C166.83234,49.7580851 164.671277,51.9161702 162.009787,51.9161702 C159.345319,51.9161702 157.185745,49.7580851 157.185745,47.093617 L157.185745,15.8378723 L150.322766,15.8378723 L150.322766,15.8393617 L139.584468,15.8393617 L139.584468,30.0434043 C136.072553,20.057234 127.660638,13.7080851 116.779362,13.7080851 C114.463404,13.7080851 112.275532,14.0268085 110.208298,14.5793617 L112.183191,0.965106383 L58.1714894,0.965106383 L60.6289362,17.9110638 L75.8680851,17.9110638 L75.8680851,66.9274468 L94.4821277,66.9274468 L94.4821277,53.3951064 C98.0878723,63.0253191 105.902553,68.5106383 116.777872,68.5106383 C127.837872,68.5106383 136.331702,61.912766 139.737872,51.6004255 C139.992553,54.6476596 140.574894,57.1006383 141.551915,59.2631915 C143.820213,64.4476596 148.952553,67.6825532 154.935319,67.6825532 C159.951489,67.6825532 164.096383,66.1440426 167.687234,62.9374468 L167.687234,66.9021277 L184.171489,66.9021277 L184.171489,52.1648936 C185.068085,54.9559574 186.359362,57.4640426 188.104894,59.7576596 C192.340638,65.4440426 198.00617,67.8776596 207.039149,67.8776596 C216.822766,67.8776596 223.67383,63.9040426 227.514894,56.0774468 L227.514894,66.9021277 L244.3,66.9021277 L244.3,47.1680851 L251.901702,47.1680851 L251.901702,66.9021277 L268.622766,66.9021277 L268.622766,15.8259574 L266.554043,15.8259574 Z M94.4821277,28.9725532 L94.4821277,17.9110638 L102.996809,17.9110638 C99.2376596,20.5502128 96.3214894,24.3376596 94.4821277,28.9725532 Z M116.864255,52.9274468 C110.83234,52.9274468 110.01617,44.8997872 109.944681,41.4325532 L109.944681,41.057234 C109.944681,34.0319149 112.661277,29.4893617 116.864255,29.4893617 C123.125532,29.4893617 123.611064,38.7293617 123.611064,41.5591489 C123.611064,48.4668085 120.962979,52.9274468 116.864255,52.9274468 Z M213.498511,44.4008511 L213.041277,46.2268085 C211.630851,51.8685106 209.241915,52.6474468 206.870851,52.6474468 C201.111489,52.6474468 200.250638,45.7055319 200.250638,41.5695745 C200.250638,37.3591489 201.123404,30.2965957 206.955745,30.2965957 C210.665745,30.2965957 212.119362,33.3840426 212.688298,35.9740426 L213.106809,37.8968085 L227.516383,35.4825532 L227.516383,46.5246809 L213.498511,44.4008511 Z" id="Shape"></path></g><path d="M94.3778723,41.3610638 C94.8902128,57.1482979 103.321489,66.4017021 116.777872,66.4017021 C130.064468,66.4017021 139.262766,56.1444681 139.262766,41.0557447 C139.262766,25.9714894 130.149362,15.8155319 116.777872,15.8155319 C103.491277,15.8155319 94.3778723,26.072766 94.3778723,41.0557447 L94.3778723,41.3610638 M107.835745,41.4608511 L107.835745,41.057234 C107.835745,32.813617 111.411702,27.3789362 116.864255,27.3789362 C122.397234,27.3789362 125.722979,32.7108511 125.722979,41.5591489 C125.722979,49.7089362 122.228936,55.0363833 116.864255,55.0363833 C111.328298,55.0378723 108.007021,50.0097872 107.835745,41.4608511" id="Shape" fill="#FFFFFF" fill-rule="nonzero"></path><polygon id="Path" fill="#FFFFFF" fill-rule="nonzero" points="18.7748936 17.9482979 29.5951064 17.9482979 44.9921277 42.4289362 44.9921277 17.9482979 57.3404255 17.9482979 57.3404255 64.8706383 46.4442553 64.8706383 31.5551064 41.9448936 31.5551064 64.8706383 18.7748936 64.8706383"></polygon><polygon id="Path" fill="#FFFFFF" fill-rule="nonzero" points="77.9368085 15.8438298 62.4176596 15.8438298 60.5604255 3.03234043 109.791277 3.03234043 107.932553 15.8438298 92.4178723 15.8438298 92.4178723 64.8557447 77.9368085 64.8557447"></polygon><path d="M227.908085,48.6738298 C225.267447,60.2595745 218.368723,65.8104255 207.039149,65.8104255 C198.864043,65.8104255 193.669149,63.7670213 189.750638,58.5080851 C186.344468,54.0310638 184.727021,48.5770213 184.727021,41.4697872 C184.727021,25.9908511 192.818723,16.837234 206.531277,16.837234 C218.198936,16.837234 224.671702,21.9010638 227.483617,33.3914894 L214.707872,35.5317021 C213.683191,30.8565957 210.872766,28.2308511 206.955745,28.2308511 C201.421277,28.2308511 198.181915,33.1010638 198.181915,41.5710638 C198.181915,49.9412766 201.334894,54.7131915 206.870851,54.7131915 C211.125957,54.7131915 213.683191,52.182766 215.047447,46.7302128 L227.908085,48.6738298" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path><polygon id="Path" fill="#FFFFFF" fill-rule="nonzero" points="229.582128 17.8931915 242.170213 17.8931915 242.170213 35.3023404 253.904894 35.3023404 253.904894 17.8931915 266.554043 17.8931915 266.554043 64.836383 253.965957 64.836383 253.965957 45.1008511 242.232766 45.1008511 242.232766 64.836383 229.582128 64.836383"></polygon><path d="M16.7508511,64.8646809 L2.06723404,64.8646809 L2.06723404,19.2946809 C4.07191489,21.4780851 6.67085106,22.8021277 9.51404255,22.8021277 C12.2589362,22.8021277 14.7744681,21.5674468 16.7508511,19.5180851 L16.7508511,64.8646809" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path><path d="M16.7508511,16.6153191 C14.8712766,18.9253191 12.3244681,20.3461702 9.51404255,20.3461702 C6.59638298,20.3461702 3.96170213,18.8121277 2.06723404,16.3517021 L2.06723404,3.21404255 L16.7508511,3.21404255 L16.7508511,16.6153191" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path><path d="M173.713191,17.9065957 L173.713191,17.903617 L168.853404,17.903617 L168.853404,47.2082979 C168.853404,51.0270213 165.755532,54.126383 161.93383,54.126383 C158.112128,54.126383 155.014255,51.0285106 155.014255,47.2082979 L155.014255,17.903617 L150.620638,17.903617 L150.620638,17.9065957 L141.648723,17.9065957 L141.648723,47.7012766 C141.648723,52.2751064 142.159574,55.5874468 143.437447,58.4097872 C145.394468,62.8882979 149.825319,65.6153191 154.936809,65.6153191 C161.067021,65.6153191 165.752553,63.0819149 169.754468,57.5310638 L169.754468,64.8348936 L182.107234,64.8348936 L182.107234,17.9051064 L173.713191,17.9051064" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path></g></g></g></g></g></g></svg><span>intouch-Magazin</span></a></div><div class="bx-header__navi-flooding"></div><div class="bx-header__navi-wrapper"><nav class="bx-header__navi bx-typo--header-navi"><!----><ul class="bx-header__navi-list bx-header__navi-list--level-0"><li class="bx-js-has-dropdown"><a href="/stars" target="_self">
      Stars
      <!----></a><ul class="bx-js-is-dropdown bx-header__navi-list bx-header__navi-list--level-1"><li><a href="/deutsche-stars" target="_self">
      Deutsche Stars
      <!----></a><!----></li><li><a href="/hollywood" target="_self">
      Hollywood
      <!----></a><!----></li><li><a href="/models" target="_self">
      Models
      <!----></a><!----></li><li><a href="/promi-babys" target="_self">
      Promi-Babys
      <!----></a><!----></li><li><a href="/stars-ungeschminkt" target="_self">
      Stars ungeschminkt
      <!----></a><!----></li><li><a href="/star-hochzeiten" target="_self">
      Star-Hochzeiten
      <!----></a><!----></li><li><a href="/abnehmen-wie-die-stars" target="_self">
      Abnehmen wie die Stars
      <!----></a><!----></li><li><a href="/stars-der-90er" target="_self">
      Stars der 90er
      <!----></a><!----></li></ul></li><li class="bx-js-has-dropdown"><a href="/royals" target="_self">
      Royals
      <!----></a><ul class="bx-js-is-dropdown bx-header__navi-list bx-header__navi-list--level-1"><li><a href="/royal-babys" target="_self">
      Royal-Babys
      <!----></a><!----></li><li><a href="/herzogin-kate" target="_self">
      Herzogin Kate
      <!----></a><!----></li><li><a href="/prinz-william" target="_self">
      Prinz William
      <!----></a><!----></li><li><a href="/herzogin-meghan" target="_self">
      Herzogin Meghan
      <!----></a><!----></li><li><a href="/prinz-harry" target="_self">
      Prinz Harry
      <!----></a><!----></li><li><a href="/queen-elizabeth-ii" target="_self">
      Queen Elizabeth II.
      <!----></a><!----></li></ul></li><li class="bx-js-has-dropdown"><a href="/tv" target="_self">
      TV
      <!----></a><ul class="bx-js-is-dropdown bx-header__navi-list bx-header__navi-list--level-1"><li><a href="/der-bachelor" target="_self">
      Der Bachelor
      <!----></a><!----></li><li><a href="/das-sommerhaus-der-stars" target="_self">
      Sommerhaus der Stars
      <!----></a><!----></li><li><a href="/promi-big-brother" target="_self">
      Promi Big Brother
      <!----></a><!----></li><li><a href="/goodbye-deutschland" target="_self">
      Goodbye Deutschland
      <!----></a><!----></li><li><a href="/dsds" target="_self">
      DSDS
      <!----></a><!----></li><li><a href="/hoehle-der-loewen" target="_self">
      Höhle der Löwen
      <!----></a><!----></li><li><a href="/gute-zeiten-schlechte-zeiten" target="_self">
      GZSZ
      <!----></a><!----></li><li><a href="/dschungelcamp" target="_self">
      Dschungelcamp
      <!----></a><!----></li><li><a href="/germanys-next-topmodel" target="_self">
      GNTM
      <!----></a><!----></li></ul></li><li class="bx-js-has-dropdown"><a href="/fashion-und-beauty" target="_self">
      Fashion &amp; Beauty
      <!----></a><ul class="bx-js-is-dropdown bx-header__navi-list bx-header__navi-list--level-1"><li><a href="/mode" target="_self">
      Mode
      <!----></a><!----></li><li><a href="/beauty" target="_self">
      Beauty
      <!----></a><!----></li><li><a href="/star-frisuren" target="_self">
      Star-Frisuren
      <!----></a><!----></li><li><a href="/klau-den-look" target="_self">
      Klau den Look
      <!----></a><!----></li></ul></li><li class="bx-js-has-dropdown"><a href="/lifestyle" target="_self">
      Lifestyle
      <!----></a><ul class="bx-js-is-dropdown bx-header__navi-list bx-header__navi-list--level-1"><li><a href="/abnehmen" target="_self">
      Abnehmen
      <!----></a><!----></li><li><a href="/star-rezepte" target="_self">
      Star-Rezepte
      <!----></a><!----></li><li><a href="https://gewinnspiel.intouch.wunderweib.de/" target="_blank" rel="noopener">
      Gewinnspiele
      <!----></a><!----></li><li><a href="/spiele" target="_self">
      Spiele
      <!----></a><!----></li></ul></li><li><a href="/themen" target="_self">
      #
      <!----></a><!----></li></ul><div brand="intouch" class="bx-header__social-links"><!----><a href="https://www.facebook.com/intouchmagazin/" rel="noopener" target="_blank" aria-label="facebook"><span class="icon icon-facebook icon--header-social"></span></a><a href="https://www.pinterest.de/intouchmagazin/" rel="noopener" target="_blank" aria-label="pinterest"><span class="icon icon-pinterest icon--header-social"></span></a><a href="https://www.instagram.com/intouch/?hl=de" rel="noopener" target="_blank" aria-label="instagram"><span class="icon icon-instagram icon--header-social"></span></a></div></nav><div id="burger" class="bx-header__burger"><span></span><span></span><span></span></div></div></div></header><div id="bx-grid-wrapper" class="bx-grid-wrapper bx-normalize"><div class="bx-bp"><span class="bx-bp__layout"></span><span class="bx-bp__ad"></span></div><div class="bx-grid bx-page--article"><div id="" class="bx-ads bx-ads--banner"></div><div class="bx-ads bx-ads--topmobile"></div><div class="bx-ads bx-ads--sky"></div><main class="asset-container bx-grid--container"><!----><div id="hot-gossip-flickity-0" class="bx-teaser-container bx-content--leak-full-structure bx-teaser-container--hot-gossip bx-hot-gossip bx-slider bx-slider--hot-gossip bx-typo--hot-gossip"><div id="bx-js-hot-gossip-slider-cell-0" class="bx-slider__cell"><a href="/deutsche-stars" target="_self" tabindex="-1" class="bx-hot-gossip__content"><figure class="bx-hot-gossip__image"><img src="https://images.intouch.wunderweib.de/Deutsche Stars Heidi Klum Tom Kaulitz,id=0ac529b5,b=intouch,w=61,rm=sk.jpeg" title="Deutsche Stars Heidi Klum Tom Kaulitz" alt="Heidi Klum Tom Kaulitz"></figure><span class="bx-hot-gossip__headline">
        Deutsche Stars
      </span></a></div><div id="bx-js-hot-gossip-slider-cell-1" class="bx-slider__cell"><a href="/die-bachelorette" target="_self" tabindex="-1" class="bx-hot-gossip__content"><figure class="bx-hot-gossip__image"><img src="https://images.intouch.wunderweib.de/Bachelorette,id=75343b11,b=intouch,w=60,rm=sk.jpeg" title="Bachelorette" alt=""></figure><span class="bx-hot-gossip__headline">
        Die Bachelorette
      </span></a></div><div id="bx-js-hot-gossip-slider-cell-2" class="bx-slider__cell"><a href="/das-supertalent" target="_self" tabindex="-1" class="bx-hot-gossip__content"><figure class="bx-hot-gossip__image"><img src="https://images.intouch.wunderweib.de/image,id=f55a74fa,b=intouch,w=72,rm=sk.jpeg" title="" alt=""></figure><span class="bx-hot-gossip__headline">
        Supertalent
      </span></a></div><div id="bx-js-hot-gossip-slider-cell-3" class="bx-slider__cell"><a href="/star-rezepte" target="_self" tabindex="-1" class="bx-hot-gossip__content"><figure class="bx-hot-gossip__image"><img src="https://images.intouch.wunderweib.de/Star-Rezepte,id=dca95b87,b=intouch,w=72,rm=sk.jpeg" title="Star-Rezepte" alt="Ann-Kathrin Götze"></figure><span class="bx-hot-gossip__headline">
        Star-Rezepte
      </span></a></div><div id="bx-js-hot-gossip-slider-cell-4" class="bx-slider__cell"><a href="/star-style" target="_self" tabindex="-1" class="bx-hot-gossip__content"><figure class="bx-hot-gossip__image"><img src="https://images.intouch.wunderweib.de/Star-Style,id=e87f50e1,b=intouch,w=72,rm=sk.jpeg" title="Star-Style" alt="Alessandra Ambrosio"></figure><span class="bx-hot-gossip__headline">
        Star-Styles
      </span></a></div><div id="bx-js-hot-gossip-slider-cell-5" class="bx-slider__cell"><a href="/abnehmen" target="_self" tabindex="-1" class="bx-hot-gossip__content"><figure class="bx-hot-gossip__image"><img src="https://images.intouch.wunderweib.de/Abnehmen wie die Stars,id=7909e147,b=intouch,w=72,rm=sk.jpeg" title="Abnehmen wie die Stars" alt="Abnehmen wie die Stars"></figure><span class="bx-hot-gossip__headline">
        Abnehmen
      </span></a></div></div><ul class="bx-content bx-content--leak-right bx-breadcrumb bx-typo--breadcrumb"><li class="bx-breadcrumb__cell"><!----><a href="/" class="bx-breadcrumb__link">
      InTouch
    </a></li><li class="bx-breadcrumb__cell"><span class="icon icon-arrow_breadcrumb"></span><a href="/tv" class="bx-breadcrumb__link">
      TV
    </a></li><li class="bx-breadcrumb__cell"><span class="icon icon-arrow_breadcrumb"></span><a href="/goodbye-deutschland" class="bx-breadcrumb__link">
      Goodbye Deutschland
    </a></li></ul><!----><!----><!----><h1 id="" class="bx-content bx-content--leak-right bx-content__headline bx-typo--content-headline">
  „Goodbye Deutschland“-Jubiläum: Was ist aus den Stars geworden?
</h1><!----><div class="bx-content bx-content--leak-right bx-content__author bx-typo--content-author"><a target="_self" href="/lena-marie-luebker" class="bx-typo--text-decoration-none"><figure class="bx-content__author-image"><img src="https://images.intouch.wunderweib.de/seo-online-editor-lena-marie-lubker,id=04b91a55,b=intouch,w=250,ca=0,0,100,100,rm=sk.jpeg"></figure><!----><div class="bx-content__author-name-wrapper"><span class="bx-content__author-name">
        Lena-Marie Lübker, SEO Editor
      </span><time datetime="2020-12-14T15:32+01:00" class="bx-content__publish-date">
  14.12.2020, 15:32 Uhr
</time></div></a></div><!----><div class="bx-content bx-content--leak-right bx-typo--content-intro bx-content__intro bx-content__continuous-text bx-typo--content-continuous-text"><p><strong>„Goodbye Deutschland“ feiert Jubiläum! Ob Daniela Katzenberger, Jens Büchner oder die Reimanns, in 15 Jahren hat das aufregende Auswanderer-Format auf VOX unzählige Kult-Stars hervorgebracht. Doch während die einen heute Promi-Status genießen, sind andere ziemlich schnell abgetaucht. Was ist aus ihnen geworden?</strong></p></div><!----><div class="bx-paragraph-list"><div class="bx-content--paragraph-collection bx-js-paragraph-collection-0-1"><div class="bx-collection"><div class="bx-collection__inner-wrapper"><div class="bx-paragraph-list"><div class="bx-content--image bx-js-image-1-1"><div class="bx-content__media bx-typo--content-media bx-content--image-xl"><div class="bx-content bx-content--leak-right bx-content--leak-lower-full"><figure><picture><source type="image/webp" media="(max-width: 380px)" srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=380,ca=2.40,1.77,98.80,97.87,rm=sk.webp" data-srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=380,ca=2.40,1.77,98.80,97.87,rm=sk.webp"><source type="image/webp" media="(max-width: 479px)" srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=500,ca=2.40,1.77,98.80,97.87,rm=sk.webp" data-srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=500,ca=2.40,1.77,98.80,97.87,rm=sk.webp"><source type="image/webp" media="(max-width: 719px)" srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=740,ca=2.40,1.77,98.80,97.87,rm=sk.webp" data-srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=740,ca=2.40,1.77,98.80,97.87,rm=sk.webp"><source type="image/webp" media="(max-width: 959px)" srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=980,ca=2.40,1.77,98.80,97.87,rm=sk.webp" data-srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=980,ca=2.40,1.77,98.80,97.87,rm=sk.webp"><source type="image/webp" media="(max-width: 1439px)" srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=885,ca=2.40,1.77,98.80,97.87,rm=sk.webp" data-srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=885,ca=2.40,1.77,98.80,97.87,rm=sk.webp"><source type="image/webp" media="(max-width: 1599px)" srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=1015,ca=2.40,1.77,98.80,97.87,rm=sk.webp" data-srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=1015,ca=2.40,1.77,98.80,97.87,rm=sk.webp"><source type="image/webp" media="(max-width: 1919px)" srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=1335,ca=2.40,1.77,98.80,97.87,rm=sk.webp" data-srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=1335,ca=2.40,1.77,98.80,97.87,rm=sk.webp"><source type="image/webp" media="(max-width: 5000px)" srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=1080,ca=2.40,1.77,98.80,97.87,rm=sk.webp" data-srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=1080,ca=2.40,1.77,98.80,97.87,rm=sk.webp"><source type="image/png" media="(max-width: 380px)" srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=380,ca=2.40,1.77,98.80,97.87,rm=sk.jpeg" data-srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=380,ca=2.40,1.77,98.80,97.87,rm=sk.jpeg"><source type="image/png" media="(max-width: 479px)" srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=500,ca=2.40,1.77,98.80,97.87,rm=sk.jpeg" data-srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=500,ca=2.40,1.77,98.80,97.87,rm=sk.jpeg"><source type="image/png" media="(max-width: 719px)" srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=740,ca=2.40,1.77,98.80,97.87,rm=sk.jpeg" data-srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=740,ca=2.40,1.77,98.80,97.87,rm=sk.jpeg"><source type="image/png" media="(max-width: 959px)" srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=980,ca=2.40,1.77,98.80,97.87,rm=sk.jpeg" data-srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=980,ca=2.40,1.77,98.80,97.87,rm=sk.jpeg"><source type="image/png" media="(max-width: 1439px)" srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=885,ca=2.40,1.77,98.80,97.87,rm=sk.jpeg" data-srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=885,ca=2.40,1.77,98.80,97.87,rm=sk.jpeg"><source type="image/png" media="(max-width: 1599px)" srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=1015,ca=2.40,1.77,98.80,97.87,rm=sk.jpeg" data-srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=1015,ca=2.40,1.77,98.80,97.87,rm=sk.jpeg"><source type="image/png" media="(max-width: 1919px)" srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=1335,ca=2.40,1.77,98.80,97.87,rm=sk.jpeg" data-srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=1335,ca=2.40,1.77,98.80,97.87,rm=sk.jpeg"><source type="image/png" media="(max-width: 5000px)" srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=1080,ca=2.40,1.77,98.80,97.87,rm=sk.jpeg" data-srcset="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=1080,ca=2.40,1.77,98.80,97.87,rm=sk.jpeg"><img src="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=1335,ca=2.40,1.77,98.80,97.87,rm=sk.jpeg" data-src="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=1335,ca=2.40,1.77,98.80,97.87,rm=sk.jpeg" title="Goodbye Deutschland - Was ist aus ihnen geworden?" alt="Goodbye Deutschland - Was ist aus ihnen geworden?"></picture><span class="bx-content__image-dimensions"></span><figcaption class="bx-typo--content-continuous-text"><span class="bx-content__media-caption bx-content__media-img-description"> In 15 Jahren "Goodbye Deutschland" suchten unzählige Auswanderer ihr Glück in der Ferne, doch was ist aus ihnen geworden? </span><span class="bx-content__media-credit bx-content__media-img-credit">
          Foto: TV Now/Screenshot
        </span></figcaption></figure></div></div></div><div class="bx-content--ad-embed bx-js-ad-embed-1-1"><div brand="intouch" class="bx-ads bx-ads--topmobile2"></div></div><div class="bx-content--table-of-contents bx-js-table-of-contents-1-1"><div class="bx-content bx-table-of-contents bx-typo--table-of-contents bx-js-toc-hide"><div class="bx-table-of-contents__headline"><span>Inhalt</span><span class="icon icon-arrow_toggle"></span></div><ul class="bx-table-of-contents__list"><li><a href="#die-wichtigsten-goodbye-deutschland-stars-im-uberblick" dataIndex="0" class="bx-table-of-contents__links">
        Die wichtigsten &quot;Goodbye Deutschland&quot;-Stars im Überblick
      </a></li><li><a href="#goodbye-deutschland-wer-lebt-heute-den-american-dream" dataIndex="1" class="bx-table-of-contents__links">
        Goodbye Deutschland: Wer lebt heute den &quot;American Dream&quot;?
      </a></li><li><a href="#goodbye-deutschland-urlaubsflirt-oder-ewige-liebe-in-afrika-und-der-karibik" dataIndex="2" class="bx-table-of-contents__links">
        Goodbye Deutschland: Urlaubsflirt oder ewige Liebe in Afrika und der Karibik?
      </a></li><li><a href="#wie-geht-es-den-auswanderern-in-brasilien-und-auf-mallorca" dataIndex="3" class="bx-table-of-contents__links">
        Wie geht es den Auswanderern in Brasilien und auf Mallorca?
      </a></li></ul></div></div><div class="bx-content--text bx-js-text-1-1"><div id="" class="bx-content bx-content__continuous-text bx-typo--content-continuous-text bx-paragraph-list__html "><p>Wer hat ihn nicht, den Traum von einem sorgenfreien Leben unter Kokosnusspalmen - frei von Arbeit, Regen und Stress. Doch während die einen nur träumen, setzen andere ihre Pläne in die Tat um. Ob auf der sonnigen Baleareninsel Mallorca, im exotischen Thailand oder im eisigen Norwegen, in 15 Jahren „<a href="/goodbye-deutschland" target="_self" title="Goodbye Deutschland">Goodbye Deutschland</a>“ suchten deutsche Auswanderer ihr Glück an unterschiedlichsten Orten rund um den Globus. Doch wie ist es den mutigen Ausbrechern am Ende wirklich ergangen?</p></div></div><div class="bx-content--ad-embed bx-js-ad-embed-1-2"><div brand="intouch" class="bx-content"><div class="bx-ads bx-ads--posterad"></div></div></div><div class="bx-content--interline bx-js-interline-1-1"><h2 id="die-wichtigsten-goodbye-deutschland-stars-im-uberblick" class="bx-content bx-content__interline bx-typo--content-interline bx-typo--content-interline-h2">
  Die wichtigsten &quot;Goodbye Deutschland&quot;-Stars im Überblick
</h2></div><div class="bx-content--text bx-js-text-1-2"><div id="" class="bx-content bx-content__continuous-text bx-typo--content-continuous-text bx-paragraph-list__html "><p><a href="/daniela-katzenberger" target="_self" title="Daniela Katzenberger">Daniela Katzenberger</a> gehört zu den "Goodbye Deutschland"-<a href="/stars" target="_self" title="Stars">Stars</a> der ersten Stunde. Vor 15 Jahren wanderte die Katze nach Amerika aus, um als <a href="/playboy" target="_self" title="Playboy">Playboy</a>-Bunny bei <a href="/hugh-hefner" target="_self" title="Hugh Hefner">Hugh Hefner</a> groß rauszukommen. Am Ende kam alles anders! Heute genießt Daniela Katzenberger als Mutter, Buchautorin und Reality-<a href="/tv" target="_self" title="TV">TV</a>-Star das Familienglück mit ihrem Mann <a href="/lucas-cordalis" target="_self" title="Lucas Cordalis">Lucas Cordalis</a> und ihrer süßen Tochter auf Mallorca. Für das Erfolgsformat, welches ihr einst den ganz großen Durchbruch verschaffte, begibt sich die Kultikone im Dezember 2020 auf eine Reise in die Vergangenheit. </p><p>Dabei begegnen ihr auch die Reimanns, die sich als erfolgreichstes Auswandererpaar der Geschichte von "Goodbye Deutschland" mittlerweile ein ganzes Urlaubsimperium auf Hawaii geschaffen haben. Neben dem Bodybuilder-Paar Caro und Andreas Robens auf Mallorca reiht sich auch das <a href="/anke-hasi-leithaeuser-heute-goodbye-deutschland-101555.html" title="„Goodbye Deutschland“-Hasi: Wie geht es Anke Leithäuser heute?" target="_blank" rel="follow">getrennte Ehe-Paar Didi und Hasi am Gardasee</a> ein in die Liste der erfolgreichen Selfmade-Unternehmer. Unvergessen bleibt der <a href="/jens-buechner-kinder-94966.html" title="Jens Büchner: Die Wahrheit über seine acht Kinder" target="_blank" rel="follow">achtfache Familienvater Jens Büchner</a>, der 2018 einen traurigen Krebstod verstarb. Nach der Trennung von Jenny Matthias gründete der gebürtige Sachse mit seiner großen Liebe <a href="/daniela-buechner" target="_self" title="Daniela Büchner">Daniela Büchner</a> eine Familie auf Mallorca.</p><p><strong>Die neue Folge von "<a href="https://intouch.wunderweib.de/goodbye-deutschland" title="Goodbye Deutschland" target="_self">Goodbye Deutschland</a>" könnt ihr&nbsp;<a href="https://www.awin1.com/cread.php?awinmid=16040&amp;awinaffid=397635&amp;clickref=&amp;ued=https%3A%2F%2Fwww.tvnow.de%2Fshows%2Fgoodbye-deutschland-184%3Fgclid%3DCjwKCAiA-f78BRBbEiwATKRRBD2JO7TBLaqHNvDzdUYdq0k7BP-NxgRDN-Cp2yWRqtk2H6Yg1IpcThoC8DkQAvD_BwE" target="_blank" rel="nofollow">HIER</a>&nbsp;bei TVNOW bereits vorab streamen.*</strong></p></div></div><div class="bx-content--teaser bx-js-teaser-1-1"><div class="bx-content bx-teaser-container bx-teaser-container--inline-two-cols"><section class="bx-teaser bx-typo--teaser"><a href="/mark-wycislik-licia-goodbye-deutschland-trennung-heute-101794.html" target="_self" tabindex="0"><figure class="bx-teaser__image"><!----><picture><source type="image/webp" media="(max-width: 479px)" srcset="https://images.intouch.wunderweib.de/mark-licia-wycislik-goodbye-deutschland-heute,id=2ba2ad6b,b=intouch,w=16,ca=0,0,100,75,rm=sk.webp" data-srcset="https://images.intouch.wunderweib.de/mark-licia-wycislik-goodbye-deutschland-heute,id=2ba2ad6b,b=intouch,w=70,ca=0,0,100,75,rm=sk.webp" class="bx-js-lazy"><source type="image/webp" media="(max-width: 599px)" srcset="https://images.intouch.wunderweib.de/mark-licia-wycislik-goodbye-deutschland-heute,id=2ba2ad6b,b=intouch,w=16,ca=0,0,100,75,rm=sk.webp" data-srcset="https://images.intouch.wunderweib.de/mark-licia-wycislik-goodbye-deutschland-heute,id=2ba2ad6b,b=intouch,w=110,ca=0,0,100,75,rm=sk.webp" class="bx-js-lazy"><source type="image/webp" media="(max-width: 767px)" srcset="https://images.intouch.wunderweib.de/mark-licia-wycislik-goodbye-deutschland-heute,id=2ba2ad6b,b=intouch,w=16,ca=0,15.91,100,58.09,rm=sk.webp" data-srcset="https://images.intouch.wunderweib.de/mark-licia-wycislik-goodbye-deutschland-heute,id=2ba2ad6b,b=intouch,w=380,ca=0,15.91,100,58.09,rm=sk.webp" class="bx-js-lazy"><source type="image/webp" media="(max-width: 1599px)" srcset="https://images.intouch.wunderweib.de/mark-licia-wycislik-goodbye-deutschland-heute,id=2ba2ad6b,b=intouch,w=16,ca=0,15.91,100,58.09,rm=sk.webp" data-srcset="https://images.intouch.wunderweib.de/mark-licia-wycislik-goodbye-deutschland-heute,id=2ba2ad6b,b=intouch,w=320,ca=0,15.91,100,58.09,rm=sk.webp" class="bx-js-lazy"><source type="image/webp" media="(max-width: 5000px)" srcset="https://images.intouch.wunderweib.de/mark-licia-wycislik-goodbye-deutschland-heute,id=2ba2ad6b,b=intouch,w=16,ca=0,15.91,100,58.09,rm=sk.webp" data-srcset="https://images.intouch.wunderweib.de/mark-licia-wycislik-goodbye-deutschland-heute,id=2ba2ad6b,b=intouch,w=420,ca=0,15.91,100,58.09,rm=sk.webp" class="bx-js-lazy"><source type="image/jpeg" media="(max-width: 479px)" srcset="https://images.intouch.wunderweib.de/mark-licia-wycislik-goodbye-deutschland-heute,id=2ba2ad6b,b=intouch,w=16,ca=0,0,100,75,rm=sk.jpeg" data-srcset="https://images.intouch.wunderweib.de/mark-licia-wycislik-goodbye-deutschland-heute,id=2ba2ad6b,b=intouch,w=70,ca=0,0,100,75,rm=sk.jpeg" class="bx-js-lazy"><source type="image/jpeg" media="(max-width: 599px)" srcset="https://images.intouch.wunderweib.de/mark-licia-wycislik-goodbye-deutschland-heute,id=2ba2ad6b,b=intouch,w=16,ca=0,0,100,75,rm=sk.jpeg" data-srcset="https://images.intouch.wunderweib.de/mark-licia-wycislik-goodbye-deutschland-heute,id=2ba2ad6b,b=intouch,w=110,ca=0,0,100,75,rm=sk.jpeg" class="bx-js-lazy"><source type="image/jpeg" media="(max-width: 767px)" srcset="https://images.intouch.wunderweib.de/mark-licia-wycislik-goodbye-deutschland-heute,id=2ba2ad6b,b=intouch,w=16,ca=0,15.91,100,58.09,rm=sk.jpeg" data-srcset="https://images.intouch.wunderweib.de/mark-licia-wycislik-goodbye-deutschland-heute,id=2ba2ad6b,b=intouch,w=380,ca=0,15.91,100,58.09,rm=sk.jpeg" class="bx-js-lazy"><source type="image/jpeg" media="(max-width: 1599px)" srcset="https://images.intouch.wunderweib.de/mark-licia-wycislik-goodbye-deutschland-heute,id=2ba2ad6b,b=intouch,w=16,ca=0,15.91,100,58.09,rm=sk.jpeg" data-srcset="https://images.intouch.wunderweib.de/mark-licia-wycislik-goodbye-deutschland-heute,id=2ba2ad6b,b=intouch,w=320,ca=0,15.91,100,58.09,rm=sk.jpeg" class="bx-js-lazy"><source type="image/jpeg" media="(max-width: 5000px)" srcset="https://images.intouch.wunderweib.de/mark-licia-wycislik-goodbye-deutschland-heute,id=2ba2ad6b,b=intouch,w=16,ca=0,15.91,100,58.09,rm=sk.jpeg" data-srcset="https://images.intouch.wunderweib.de/mark-licia-wycislik-goodbye-deutschland-heute,id=2ba2ad6b,b=intouch,w=420,ca=0,15.91,100,58.09,rm=sk.jpeg" class="bx-js-lazy"><img src="https://images.intouch.wunderweib.de/mark-licia-wycislik-goodbye-deutschland-heute,id=2ba2ad6b,b=intouch,w=16,ca=0,15.91,100,58.09,rm=sk.jpeg" data-src="https://images.intouch.wunderweib.de/mark-licia-wycislik-goodbye-deutschland-heute,id=2ba2ad6b,b=intouch,w=420,ca=0,15.91,100,58.09,rm=sk.jpeg" data-pin-nopin="true" alt="Mark und Licia Wycislik bei Goodbye Deutschland heute - Foto: TVNOW / 99pro media" title="Mark und Licia Wycislik bei Goodbye Deutschland heute - Foto: TVNOW / 99pro media" class="bx-js-lazy"></picture><!----><!----><!----><span class="bx-teaser__image-dimensions"></span></figure><div class="bx-teaser__content"><!----><!----><!----><!----><div class="bx-teaser__roofline">
        Goodbye Deutschland
      </div><div class="bx-teaser__headline">
        So geht es Mark &amp; Licia Wycislik nach der Trennung!
      </div><p class="bx-teaser__copy">
        2013 wagten Mark und Licia Wycislik bei „Goodbye Deutschland! Die Auswanderer“ den Sprung in Paradies. Mit ihren „Chucca Bars“ haben die beiden Auswanderer eine echte Mallorca-Erfolgsgeschichte geschrieben. Doch der Traum von einem Leben in der Sonne droht nun zu zerbrechen, denn Mark und Licia stehen vor der bitteren Trennung und einer ungewissen Zukunft.
      </p></div><!----></a></section></div></div><div class="bx-content--interline bx-js-interline-1-2"><h2 id="goodbye-deutschland-wer-lebt-heute-den-american-dream" class="bx-content bx-content__interline bx-typo--content-interline bx-typo--content-interline-h2">
  Goodbye Deutschland: Wer lebt heute den &quot;American Dream&quot;?
</h2></div><div class="bx-content--text bx-js-text-1-3"><div id="" class="bx-content bx-content__continuous-text bx-typo--content-continuous-text bx-paragraph-list__html "><h3>Oksana Kolenitschenko und Daniel</h3><p>Mit einer Stange Geld und zwei Kindern im Gepäck wollten sich Oksana Kolenitchenko und ihr Mann Daniel den "American Dream" erfüllen. Die Nobelclubbesitzer aus Berlin eröffneten in Los Angeles einen eigenen VIP-Club, doch <a href="/hollywood" target="_self" title="Hollywood">Hollywood</a> war anfangs eine Nummer zu groß! Umso schöner, dass "The Next Door Lounge" mittlerweile zu einem echten Promi-Hotspot in L.A. avanciert ist. Als Mama von zwei Töchtern <a href="/oksana-kolenitchenko-heute-wiki-goodbye-deutschland-99822.html" title="„Goodbye Deutschland“: So geht es Oksana Kolenitchenko heute" target="_blank" rel="follow">balanciert Oksana heute zwischen Kindergarten und Tanzfläche</a> - mit Erfolg!</p><h3>Tommy Lotz und Noemi</h3><p>Der deutsche Auswanderer Tommy Lotz sehnte sich nach einem besseren Leben, doch kaum angekommen in Amerika landete er in einem durch eine Hilfsunterkunft finanzierten Motel. Doch es gibt Hoffnung auf bessere Zeiten. Für seine ungarische Frau Noemi und sein Kind hat Tommy sein Leben in Los Angeles umgekrempelt. Mittlerweile hat der Auswanderer einen Job bei einem privaten Taxiunternehmen gefunden und legt fleißig Geld für die Zukunft zurück.</p><h3>Andreas und Petra Lehmann</h3><p>Ohne jegliche Englischkenntnisse oder Kochkünste eröffneten Matthias Lehmann und seine Frau Petra im Sunshine State Florida ihr eigenes Schnitzel House. Ein gewagtes Experiment, das eigentlich von vorneherein zum Scheitern verurteilt war! Umso überraschender, dass der Businessplan der Lehmanns am Ende aufging. 2018 folgte die älteste Tochter Katharina ihren Eltern nach Amerika, um ihnen bei ihren mutigen Expansionsplänen unter die Arme zu greifen. Doch nicht nur hinterm Herd, sondern auch in der Liebe läuft es seit dem Umzug wieder richtig gut. Ihre Silberhochzeit feierten Matthias und Petra Lehmann mit einer romantischen zweiten Trauungszeremonie am Strand von Fort Myers.</p></div></div></div></div><div class="bx-ads bx-ads--rectangle"></div><!----><div class="bx-collection__no-ad-fallback-width"></div></div></div><div class="bx-content--paragraph-collection bx-js-paragraph-collection-0-2"><div class="bx-collection"><div class="bx-collection__inner-wrapper"><div class="bx-paragraph-list"><div class="bx-content--embed bx-js-embed-1-1"><!----></div><div class="bx-content--interline bx-js-interline-1-1"><h2 id="goodbye-deutschland-urlaubsflirt-oder-ewige-liebe-in-afrika-und-der-karibik" class="bx-content bx-content__interline bx-typo--content-interline bx-typo--content-interline-h2">
  Goodbye Deutschland: Urlaubsflirt oder ewige Liebe in Afrika und der Karibik?
</h2></div><div class="bx-content--text bx-js-text-1-1"><div id="" class="bx-content bx-content__continuous-text bx-typo--content-continuous-text bx-paragraph-list__html "><h3>Irina Wehmann + Ute Liesenberg und Kwesi</h3><p>Besonders viel Aufsehen erregten bei "Goodbye Deutschland" die Geschichten der Frauen, die in der Ferne die Liebe suchten. Naiv oder mutig? Während Ghana-Auswanderin <a href="/irina-wehmann-heute-goodbye-deutschland-100784.html" title="„Goodbye Deutschland“: Ehe-Aus und Armut bei Irina Wehmann in Ghana" target="_blank" rel="follow">Irina Wehmann heute vor dem Ehe-Aus und Armut steht</a>, sind <a href="/ute-liesenberg-kwesi-heute-goodbye-deutschland-101671.html" title="„Goodbye Deutschland“: Sind Ute Liesenberg &amp; Kwesi noch ein Paar?" target="_blank" rel="follow">Ute Liesenberg und ihr Freund Kwesi </a>noch immer glücklich miteinander.</p><h3>Michaela Vollmer und Edward</h3><p>20 Jahre Altersunterschied trennten <a href="/michaela-vollmer-edward-heute-goodbye-deutschland-100657.html" title="„Goodbye Deutschland“: Sind Michaela Vollmer &amp; Edward noch ein Paar?" target="_blank" rel="follow">Michaela Vollmer und ihren jungen Freund Edward</a>, doch die Liebe hielt was sie versprach. Bis heute lebt die Frührentnerin mit ihrem Lover Boy in der überfüllten Metropole Accra in Ghana.</p><h3>Sonja Schröter und Junior</h3><p>Auch Sonja Schröter tauschte ihr Taxi im Ruhrpott gegen ein Leben mit Junior in der Dominikanischen Republik. Zwar ist ihre Blitz-Ehe zu dem Dominikaner heute gescheitert, doch dafür hat <a href="/sonja-schroeter-heute-goodbye-deutschland-100483.html" title="„Goodbye Deutschland“: Wie geht es Sonja Schröter &amp; Junior heute?" target="_blank" rel="follow">Sonja ihren Traumjob als Reiseleiterin in der Karibik gefunden</a>.</p><h3>Angela Wolf und Paulo</h3><p>Als die Münchnerin Angela Wolf mit ihrem damaligen Freund einen Urlaub in Sansibar verbrachte, verliebte sie sich Hals über Kopf in den Massai Paulo. Drei Wochen später wanderte Angie nach Afrika aus und eröffnete gemeinsam mit ihrem Urlaubsflirt die "Michamvi Spirit Lodge" am Strand. Während das Feriendomizil in Corona-Zeiten ums Überleben kämpft, <a href="/angela-wolf-paulo-heute-michamvi-spirit-lodge-goodbye-deutschland-101875.html" title="Goodbye Deutschland: So geht es Angela &amp; Paulo in Sansibar heute" target="_blank" rel="follow">sind Angie und Paulo bis heute glücklich verheiratet</a>.</p></div></div><div class="bx-content--embed bx-js-embed-1-2"><!----></div><div class="bx-content--interline bx-js-interline-1-2"><h2 id="wie-geht-es-den-auswanderern-in-brasilien-und-auf-mallorca" class="bx-content bx-content__interline bx-typo--content-interline bx-typo--content-interline-h2">
  Wie geht es den Auswanderern in Brasilien und auf Mallorca?
</h2></div><div class="bx-content--text bx-js-text-1-2"><div id="" class="bx-content bx-content__continuous-text bx-typo--content-continuous-text bx-paragraph-list__html "><h3>Kathrin und Thommy Mermi-Schmelz</h3><p>Ob Brasilien, Österreich oder Mallorca, ihren Wohnsitz wechselten Kathrin und Thommy Mermi-Schmelz in den letzten Jahren schneller als ihre Unterhosen. Seit 2007 ist das reiselustige Ehepaar in der Welt unterwegs, doch zuletzt <a href="/thommy-und-kathrin-mermi-schmelz-heute-goodbye-deutschland-101074.html" title="Goodbye Deutschland: So geht es Kathrin &amp; Thommy Mermi-Schmelz heute" target="_blank" rel="follow">zwang Corona die beiden zu einer Rückkehr in die Heimat</a>. Dort haben sich die beiden einen Foodtruck gemietet, um sich über Wasser zu halten.</p><h3>Steff Jerkel und Peggy Jerofke</h3><p>Sie sind das <a href="/steff-jerkel-peggy-jerofke-wiki-goodbye-deutschland-100990.html" title=" „Goodbye Deutschland“: So geht es Steff Jerkel &amp; Peggy Jerofke heute" target="_blank" rel="follow">Barbie und Ken von "Goodbye Deutschland": Steff Jerkel und seine bildhübsche Frau Peggy Jerofke</a>! Seit 2007 leben die beiden Gastronomen auf Mallorca und haben dort im Laufe der Zeit sieben eigene Restaurants eröffnet. Als im August 2020 eine seltene Blutkrankheit bei Steff diagnostiziert wurde, brach für das Paar die heile Welt zusammen. </p><h3>Sven und Sebi Florijan</h3><p>Gestern Mallorca, heute Bad Rothenfelde: Ihr Zuhause haben die beiden Auswanderer auf Grund der Corona-Pandemie einfach in die Heimat verlegt. Auch wenn ihr Traum von einem Leben in der Sonne vorübergehend gescheitert ist, läuft der Imbissverkauf vor Svens Elternhaus in Niedersachsen besser denn je.</p><h3>Christian Blankenhorn</h3><p>Fernbeziehungen sind ohnehin kein Zuckerschlecken, doch Christian Blankenhorn und seine Amazonas-Prinzessin Umussy trennen sage und schreibe 9.000 Kilometer. Vor vier Jahren verliebte sich der deutsche Airbus-Ingenieur in eine Häuptlingstochter aus dem brasilianischen Urwald. Mittlerweile haben die beiden zwei Kinder und sind noch immer bis über beide Ohren verliebt. Eigentlich pendelt Christian Blankenhorn viermal im Jahr von Immenstaad nach Manaus in Brasilien, um bei seiner geliebten Familie zu sein, doch die Corona-Pandemie machte den Vieren einen Strich durch die Rechnung. Nach acht langen Monaten des Wartens, sind sie seit Dezember 2020 endlich wiedervereint.</p></div></div><div class="bx-content--embed bx-js-embed-1-3"><!----></div><div class="bx-content--additional-links bx-js-additional-links-1-1"><div include-depth="1" class="bx-content bx-additional-links bx-typo--additional-links"><ul><li><a href="/mark-wycislik-licia-goodbye-deutschland-trennung-heute-101794.html" class="bx-additional-links__link">
        Goodbye Deutschland: So geht es Mark &amp; Licia Wycislik nach der Trennung!
      </a></li><li><a href="/caro-robens-frueher-98879.html" class="bx-additional-links__link">
        Caro Robens früher: Die traurige Wahrheit über ihre Vergangenheit
      </a></li><li><a href="/ashley-und-justin-betz-heute-goodbye-deutschland-100350.html" class="bx-additional-links__link">
        „Goodbye Deutschland“: So sexy ist die kleine Ashley Betz heute
      </a></li><li><a href="/angelo-kelly-kinder-familie-101971.html" class="bx-additional-links__link">
        Angelo Kelly: So einzigartig lebt der Sänger mit seiner Familie
      </a></li><li><a href="/natascha-auer-yavuz-heute-tuerkei-goodbye-deutschland-101947.html" class="bx-additional-links__link">
        Goodbye Deutschland: Hat die Ehe von Natascha Auer &amp; Yavuz gehalten?
      </a></li></ul></div></div></div></div><!----><div class="bx-ads bx-ads--rectangle2"></div><div class="bx-collection__no-ad-fallback-width"></div></div></div><div class="bx-content--ad-embed bx-js-ad-embed-0-1"><div brand="intouch" class="bx-ads bx-ads--native-crossbar bx-ads--native-crossbar--top bx-ads--native-crossbar--three-pack bx-content--leak-full-structure bx-teaser-container bx-teaser-container--one-third-width"><div class="bx-ads bx-ads--inline bx-ads--premium1"></div><div class="bx-ads bx-ads--inline bx-ads--premium2"></div><div class="bx-ads bx-ads--inline bx-ads--premium3"></div></div></div><div class="bx-content--ad-embed bx-js-ad-embed-0-2"><div brand="intouch" class="bx-ads bx-ads--topmobile3"></div></div></div><!----><div class="bx-content bx-social-share bx-typo--social-share"><span class="bx-social-share__headline"></span><div class="bx-social-share__element bx-social-share__element--facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fintouch.wunderweib.de%2Fgoodbye-deutschland-heute-was-ist-aus-ihnen-geworden-102085.html" target="_blank" rel="noopener" class="icon icon-facebook bx-social-share__button"><span class="bx-social-share__text">
        Teilen
      </span></a></div><div class="bx-social-share__element bx-social-share__element--whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fintouch.wunderweib.de%2Fgoodbye-deutschland-heute-was-ist-aus-ihnen-geworden-102085.html" target="_blank" rel="noopener" class="icon icon-whatsapp bx-social-share__button"><span class="bx-social-share__text">
        Teilen
      </span></a></div><a data-shared-url="https://intouch.wunderweib.de/goodbye-deutschland-heute-was-ist-aus-ihnen-geworden-102085.html" data-share-provider="pinterest" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-log="button_pinit_bookmarklet" data-pin-media="https://images.intouch.wunderweib.de/goodbye-deutschland-was-ist-aus-ihnen-geworden,id=ce7649a9,b=intouch,w=940,rm=sk.jpeg" href="#pin-this-page" rel="noopener" data-pin-href="https://de.pinterest.com/pin/create/button/" class="bx-social-share__element bx-social-share__element--pinterest"><span class="bx-social-share__button icon icon-pinterest"></span><span class="bx-social-share__text">
      Teilen
    </span></a><div class="bx-social-share__element bx-social-share__element--flipboard"><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=%E2%80%9EGoodbye%20Deutschland%E2%80%9C-Jubil%C3%A4um%3A%20Was%20ist%20aus%20den%20Stars%20geworden%3F&amp;url=https%3A%2F%2Fintouch.wunderweib.de%2Fgoodbye-deutschland-heute-was-ist-aus-ihnen-geworden-102085.html" target="_blank" rel="noopener" class="icon icon-flipboard bx-social-share__button"><span class="bx-social-share__text">
        Teilen
      </span></a></div><div class="bx-social-share__element bx-social-share__element--reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fintouch.wunderweib.de%2Fgoodbye-deutschland-heute-was-ist-aus-ihnen-geworden-102085.html&amp;title=%E2%80%9EGoodbye%20Deutschland%E2%80%9C-Jubil%C3%A4um%3A%20Was%20ist%20aus%20den%20Stars%20geworden%3F" target="_blank" rel="noopener" class="icon icon-reddit bx-social-share__button"><span class="bx-social-share__text">
        Teilen
      </span></a></div><!----></div><!----><!----><!----><!----><!----></main><div class="bx-grid--container"><div><div id="bx-id--seeding-article-teaser" class="bx-ads bx-ads--seeding bx-teaser-container bx-teaser-container--full-width-two-cols bx-content"></div><div id="bx-js-promoteaser" class="bx-ads bx-ads--promoteaser bx-teaser-container bx-teaser-container--full-width-two-cols bx-content"></div><!----></div></div><div class="bx-grid--container"><div class="bx-ads bx-ads--native-crossbar bx-ads--native-crossbar--bottom bx-ads--native-crossbar--three-pack bx-content--leak-full-structure bx-teaser-container bx-teaser-container--one-third-width"><div class="bx-ads bx-ads--inline bx-ads--premium1"></div><div class="bx-ads bx-ads--inline bx-ads--premium2"></div><div class="bx-ads bx-ads--inline bx-ads--premium3"></div></div></div><div class="bx-ads bx-ads--pubperform"></div></div></div><footer class="bx-footer bx-typo--footer"><div class="bx-footer__wrapper"><div class="bx-grid"><form class="bx-form bx-typo--form bx-typo--form-newsletter-footer bx-form--newsletter bx-form--newsletter-footer"><label for="bx-id-form-nl-footer" class="bx-form__label">
    Newsletter-Anmeldung
  </label><!----><!----><div class="bx-form__ui-wrapper"><input id="bx-id-form-nl-footer" type="email" name="actualEmail" placeholder="E-Mail-Adresse" title="E-Mail-Adresse" autocomplete="off" value="" class="bx-form__input"><button type="submit" class="bx-form__button">
      Anmelden
    </button><span class="bx-form__hp-wrapper"><input type="email" name="email" autocomplete="off" value=""><input type="text" name="fname" autocomplete="off" value=""><input type="text" name="lname" autocomplete="off" value=""></span></div></form><div class="bx-js-seo-headline bx-footer__seo-headline-wrapper"></div><div class="bx-footer__abo-teaser bx-form bx-typo--form"><div class="bx-footer__abo-teaser-image"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAADCAYAAAC56t6BAAAAGUlEQVQYV2M8f/78fwYGBgbGCxcuQBgwEQCexwpL6auiwwAAAABJRU5ErkJggg==" data-src="https://cdn.xceler8.io/cover/intouch.jpg" data-pin-nopin="true" alt="Cover der aktuellen Ausgabe der InTouch" title="Cover der aktuellen Ausgabe der Intouch" class="bx-js-lazy"></div><div class="bx-footer__abo-teaser-inner-wrapper"><span class="bx-footer__abo-teaser-headline">
      InTouch Abo
    </span><a target="_blank" rel="noopener" href="https://www.bauer-plus.de/abo/wunderweib/intouch"><button class="bx-form__button">
        Abo abschließen
      </button></a></div></div><div brand="intouch" class="bx-footer__social-links"><span class="bx-footer__social-links-headline"></span><a href="https://www.facebook.com/intouchmagazin/" rel="noopener" target="_blank" aria-label="facebook"><span class="icon icon-facebook icon--footer-social"></span></a><a href="https://www.pinterest.de/intouchmagazin/" rel="noopener" target="_blank" aria-label="pinterest"><span class="icon icon-pinterest icon--footer-social"></span></a><a href="https://www.instagram.com/intouch/?hl=de" rel="noopener" target="_blank" aria-label="instagram"><span class="icon icon-instagram icon--footer-social"></span></a></div></div></div><div class="bx-footer__menu"><div class="bx-grid"><nav class="bx-footer__navi bx-typo--footer-navi"><!----><ul class="bx-footer__navi-list bx-footer__navi-list--level-0"><li><a href="/impressum" target="_self">
      Impressum
      <!----></a><!----></li><li><a href="/datenschutz" target="_self">
      Datenschutz
      <!----></a><!----></li><li><a href="/themen" target="_self">
      Themen
      <!----></a><!----></li><li><a href="/nutzungsbedingungen" target="_self">
      Nutzungsbedingungen
      <!----></a><!----></li></ul><!----></nav></div></div></footer><div class="bx-ads bx-ads--out-of-page"></div><div id="bx-id-pinterest-script"><div defer="defer" style="display:none;"></div></div><!----></div></div><script>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</script><script src="/dist/app.541a1b7b607d2588a3b5.js" defer></script>
  </body>
</html>
